Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MB W124 2,6 benzyna+gaz Ustawienie zapłonu

norbi666.80 12 Kwi 2009 19:40 4365 11
  • #1 12 Kwi 2009 19:40
    norbi666.80
    Poziom 9  

    Witam. Kupiłem Mercedesa 124 z silnikiem 2,6 litra. Automat. Mój problem polega na tym że silnik pracuje Fatalnie. Mam spore problemy z odpaleniem ,Przyspiesza bardzo (jak na ten motor) słabo[, Bardzo głośno pracuje mimo że wydech jest szczelny i nieskorodowany. Znajomy stwierdził że przyczyną może być opóźniony zapłon. Czy może to być przyczyną ? A jeśli tak to Jak mogę go ustawić bez potrzeby odwiedzania warsztatu? Z góry dziękuję.

    0 11
  • #2 12 Kwi 2009 20:43
    pioart
    Poziom 37  

    Raczej nic nie ustawisz jest na sztywno. Jedynie sprawdz przerwy na świecach palec kopułkę

    0
  • #3 13 Kwi 2009 08:28
    norbi666.80
    Poziom 9  

    Więc co można zrobić jeżeli Wybuch w cylindrach następuje już w trakcie otwarcia zaworów wydechu? Auto wchodzi na obroty ale nie ma siły jechać.
    Pozdrawiam.

    0
  • Pomocny post
    #4 13 Kwi 2009 09:57
    Gerri
    Spec od Mercedesów

    norbi666.80 napisał:
    Znajomy stwierdził że przyczyną może być opóźniony zapłon.

    Sprawdziłeś to i WIESZ czy tylko ci się wydaje? Jeżeli nie masz doświadczenia diagnostycznego, to lepiej załatw sobie lampę stroboskopową i porządnie to sprawdź. Wartość kąta zapłonu powinna być podana na takiej naklejce na pasie przednim:jaki kąt, przy jakich obrotach i czy podciśnienie ma być zdjęte czy założone. Są tam również podane zalecenia odnośnie świec zapłonowych. Jeżeli wartość nie będzie się zgadzać, to w pierwszym rzędzie sprawdź, jak podpięte jest podciśnienie do korekcji zapłonu (może ktoś je wpiął w miejsce, w którym podciśnienie występuje cały czas - zamiast tylko w momencie zwiększonego obciążenia silnika?)
    Drugą rzeczą jest korektor oktanowy. Jest to taka czarna gwiazdka, na której obwodzie są m.in. litery "S" i "N" Te dwie pozycje są ustawieniami eksploatacyjnymi (użytecznymi dla kierowcy) i odpowiadają jeździe na benzynie Super lub Normal. Ogólnie to ustrojstwo zmienia w niewielkim stopniu ustawienie zapłonu. Jest jeszcze druga gwiazdka, z oznaczeniami od 1 do 7. Ona jednak decyduje o nastawach układu wtryskowego i musi pozostać na pozycji "1"
    Jeżeli to nie pomoże, to winny może być moduł, może również przychodzić przestawiony sygnał z kola zamachowego (chociaż w tym wypadku świadczyłoby to o uszkodzeniu mechanicznym wieńca)

    norbi666.80 napisał:
    Auto wchodzi na obroty ale nie ma siły jechać.


    Zła praca układu wtryskowego może powodować identyczne objawy

    0
  • #5 13 Kwi 2009 13:35
    norbi666.80
    Poziom 9  

    Wielkie dzięki za wskazówki. Sprubuję coś zdziałać. Wieczorem napiszę czy to coś dało. Pozdrawiam

    Dodano po 3 [godziny] 11 [minuty]:

    Niestety mam problem ze zlokalizowaniem tego korektora oktanów. czy mógłbym prosić o dokładniejszy opis miejsca, gdzie się znajduje???

    0
  • #7 14 Kwi 2009 23:20
    norbi666.80
    Poziom 9  

    Kurde... dopiero teraz zdałem sobie sprawę że patrzyłem na to setkę razy:D
    Wielkie dzięki. :D Rano będę starał się powalczyć. Pozdrawiam.

    0
  • #8 25 Kwi 2009 22:52
    norbi666.80
    Poziom 9  

    Same problemy z ty autem. Po zastosowaniu się do w.w. wskazówek wciąż pracuje bardzo głośno ale poprawiły się osiągi i spalanie jakby spadło.
    Od dwóch dni mam kolejny problem. mianowicie gdy silnik jest rozgrzany
    gdy staję na światłach, nagle spadają obroty i silnik gaśnie. Dzieje się to zarówno na benzynie jak i na gazie. POMOOOOCYYYY!!!!!

    0
  • #9 25 Kwi 2009 23:05
    pioart
    Poziom 37  

    No to już się pobawiłeś teraz czas na fachowca, sam już wiesz że to nie było to

    0
  • #10 27 Kwi 2009 09:30
    norbi666.80
    Poziom 9  

    Spoko:) miałem coś z podciśnieniem. Mesio jeździ.

    0
  • #11 23 Maj 2009 13:18
    Pirat79
    Poziom 1  

    witam uzytkownikow w 124
    mam problem z odpalaniem merca 2.3 benz lpg jak jest zimny wymienilem swiece na NGK z 0.7 i nic jak cieply pali na dotyk pomocy

    1
  • #12 23 Maj 2009 17:28
    paweldziadoszxxx
    Poziom 14  

    sprawdz czujnik temp. silnika i wtryskiwacz rozruchowy

    0