Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Bosch KGV 2604 nie chłodzi

15 Kwi 2009 12:23 9131 11
  • Poziom 12  
    Witam,

    Problem dotyczy lodówki Bosch KGV 2604/01. Lodówka była transportowana (oczywiście w pionie) i po transporcie nie działa - lampka się zapala, dioda w programatorze się świeci, ale w ogóle się nie załącza. Z racji tego, że lodówka jest 50km od mojego domu proszę o rady co sprawdzić, jakie przewody itp..
  • Specjalista AGD
    Czy agregat pracuje po pierwszym wpięciu do prądu?
  • Poziom 12  
    wiesiekba napisał:
    Czy agregat pracuje po pierwszym wpięciu do prądu?


    Niestety nie pracuje.
  • Specjalista AGD
    Trzeba sprawdzić przewód przy sprężarce i czy dochodzi prąd do niej.
  • Poziom 12  
    wiesiekba napisał:
    Czy agregat pracuje po pierwszym wpięciu do prądu?


    Jestem już ma etapie, że raz się załącza a potem już nie. Wyłączenie z sieci, ponowne włączenie, otwarcie drzwi na dłuższy czas nie pomaga. Po przeanalizowaniu forum doszedłem do wniosku, że padł najprawdopodobniej termistor. Wyczytałem w którym miejscu jest zamontowany i jak go wymienic, ale na początku dla próby chciałbym zrobić zworę - które kable należy połączyć? Pewnie bym doszedł sam, ale lodówka jest 50km z domu, więc wole nie ryzykować ;)
  • Specjalista AGD
    Więc uszkodzony termistor parownika po wyjęciu modułu wypnij kostkę od termistorów i zmierz ich wartości względem ich wspólnego przewodu. powinny mieć około 5 kΩ. Ten o większej oporności jest uszkodzony,i na nim robisz zworę. Na temat wymiany czujnika jest kilka postów siemens i bosch, więc znajdziesz instrukcję.
  • Poziom 10  
    podpinam się pod temat...
    mam podobny problem. chciałbym jednak przedtem zmierzyć rezystancję. po wyjęciu kostki mam trzy przewody: brązowy, brązowy i czarny. między którymi trzeba zmierzyć wadliwość tego termistora od czujki parownika?
    Dodam, że przy jednym jest 0k a w drugim przypadku zmienia się od 7,5k przy lodówce odszronionej (agregat nie pracuje) do 16,7k jak lodówka chłodzi i dużo szronu jest na ściance tylniej. Nic mi te dane jednak nie mówią jak nie wiem, które opory mierzę.
    Lodówka uruchamia się tylko jeśli po dłuższym czasie odmrożenia wyłączę i włączę ją przyciskiem z panelu na zewnątrz.
  • Użytkownik usunął konto  
  • Poziom 10  
    strasznie pomocna odpowiedź...
    takim ekspertem mógłbym być w każdej sprawie. jak nie mam nic do powiedzenia to jednak nie zabieram głosu.
  • Specjalista AGD
    akek napisał:
    strasznie pomocna odpowiedź...
    takim ekspertem mógłbym być w każdej sprawie. jak nie mam nic do powiedzenia to jednak nie zabieram głosu.

    Jak byś umiał czytać to byś znalazł posty na ten temat a nie robił śmietnika i zakładał nowe posty. Bo im więcej takich osób tym cię że następnemu szukać bo trzeba za dużo czytać. Przepraszam jeśli uraziłem dumę ale z tych identycznych spraw jest często wielki mętlik,a kolega wskazał Ci drogę do Twojego rozwiązania.Użyj szukajki i głowy to znajdziesz rozwiązania,i z pewnością lepiej zapamiętasz bo co lekko przychodzi to lekko odchodzi.
  • Poziom 10  
    nie pierwszy raz korzystam z forum - i nie tylko tego. wiem jakie obowiązują zasady na większości. zanim zadałem pytanie przeczytałem wszystkie posty na tym forum odnośnie modelu KGV 2604. w żadnym z tematów nie ma odpowiedzi na zadane przeze mnie pytanie: które z tych przewodów brązowych zewrzeć z czarnym, żeby sprawdzić wartość kOhmów dla termistora, który jest najczęściej wymieniany 5,5k przy 25C. wszędzie jest napisane jak to zmieniać i gdzie jest termistor lub jaki dać zamiennik. jest też zamieszczony schemat i zdjęcia z wykonywanej naprawy. mam nadziję, że te informacje które teraz napisałem przekonają Was, że przeczesałem temat. spędziłem nad czytaniem postów 3 dni.
    informacji o mierzeniu miedzy właściwymi kablami nie ma. jeśli jest inaczej może po prostu napiszcie w którym jest to poście i udowodnijcie mi, że nie mam racji lub jeśli macie na tyle wiedzy, to napiszcie to z głowy.
    gdybym nie potrzebował pomocy to bym nie pytał. a pytam, bo wprost przeciwnie do innych umiem czytać. nie chcę ciąć obudowy jeśli zmierzona wartość będzie poprawna.
    Chyba nikogo nie uraziłemj. (przynajmniej nie było to moim celem)
  • Użytkownik usunął konto