Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

STRONG SRT6880- problem z odbiorem programów

15 Kwi 2009 15:49 1240 5
  • Poziom 8  
    Witam ja równierz kupilem cyfre , ustawilem wszystko tak jak nalezy tzn poziom sygnalu mam na 90, a jakosc na 8 badz nieraz na 10problem polega w tym iz dzialaly mi wszystkie programy po zainstalowaniu wszystkiego a na drugi dzien kodowane kanaly tylko slychac tzn tvp1 canal+ nie ma obrazu a jest glos niekodowane kanaly chodza tzn np. viva zglaszalem ten problem pojechalem z decoderem zainstalowala mi kanaly od nowa i rowniez jeden dzien to chodzilo ? w czym tkwi problem? prosze o pomoc mój dekoder to STRONG SRT6880
  • Poziom 25  
    Problem w nie ustawionej antenie.Należy bardzo dokładnie ustawić antenę bo to co pokazują zielone paski to za mało.
  • Warunkowo odblokowany
    Nie antena tylko dekoder.Przywróć ustawienia fabryczne i zainstaluj wszystko od nowa.Te strągi tak się zachowują.
  • Poziom 14  
    dzac4 napisał:
    Nie antena tylko dekoder.Przywróć ustawienia fabryczne i zainstaluj wszystko od nowa.Te strągi tak się zachowują.


    Tak to prawda , nie tylko gubią sygnał ale potrafią raptem nic nie odbierać - wystarczy wyłączyc na chwilę z gniazdka . Ten typ tak ma . :cry:Pozdrawiam
  • Poziom 24  
    Jeżeli masz taką możliwość to wal do sklepu i wymień to na inny model. Kamil
  • Poziom 31  
    Uszkodzony dekoder. Takie partie wyszły.
    Wymieniaj w punkcie do skutku.
    Jeśli kupiłeś go na własność to po jabłkach, jeśli wziąłeś go w "bezpłatne użytkowanie" to poproś o wymianę na PACE DSR 2221. Strongi [bardzo podoba mi się pisownia "Strągi" :-)] są kiepskie i mnóstwo ulega awarii.


    Pozdrawiam.