Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort 1,6 16V +LPG po wciśnięciu sprzęgła gaśnie

16 Kwi 2009 17:53 4052 4
  • Poziom 1  
    Witam. Bardzo proszę o pomoc . Posiadam Forda Escorta 1,6 16V z instalacją gazową centralka LECHO WR + kontroler sondy lambda STAG2-L , parownik Elpigaz.
    Wszystko ustawione . Auto na postoju pracuje idealnie na wolnych obrotach , w czasie jazdy jest już trochę gorzej na obroty wkręca się idealnie natomiast po wciśnięciu sprzęgła obroty strasznie szybko lecą i albo spadną do 500 i się wyrównają albo zgaśnie . Gdy obroty lecą w dół po wciśnięciu gazu na sprzęgle jest ok ale gdy tylko wcisnę sprzęgło przeważnie gaśnie .
    Bardzo proszę o pomoc .
  • Użytkownik obserwowany
    Witam powinienes zwrocic uwage na docisk i lozysko.
  • Poziom 21  
    Jeżeli dzieje się tak podczas jazdy a nie na postoju-Proszę skierować rurę wlotu powietrza do filtra powietrza w kierunku odwrotnym do kierunku jazdy.Pozdrawiam Maciek.
  • Poziom 1  
    U kolegi było podobnie, pomogła wymiana silnika krokowego, na poczatek może spróbuj go wyczyścić
  • Poziom 15  
    MAX52 napisał:
    Jeżeli dzieje się tak podczas jazdy a nie na postoju-Proszę skierować rurę wlotu powietrza do filtra powietrza w kierunku odwrotnym do kierunku jazdy.Pozdrawiam Maciek.
    dodam że jeśli gaśnie przy redukcji na zakrętach to membrany parownika do wymiany lub złe umiejscowienie parownika niezgodne z zasadami