Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

126p gasnie na wolnych obrotach

seattdi 18 Kwi 2009 22:29 2159 5
  • #1 18 Kwi 2009 22:29
    seattdi
    Poziom 12  

    witam,mam problem z maluszkeim otoz jak go rano zapalam na ssaniu to chodzi ok ale jak tylko mu wylaczne ssanie to odrazu gasnie,wtedy musze go znowu odpalac na ssaniu i po ponownym wylaczeniu ssania zas gasnie,gdzie szukac przyczyny?

    0 5
  • #2 18 Kwi 2009 22:34
    balonika3
    Poziom 36  

    Nie było tego już wcześniej?

    Dodano po 2 [minuty]:

    Widzę, że było i były porady. Więc czego kolega jeszcze oczekuje?

    0
  • #3 19 Kwi 2009 09:15
    malez4
    Poziom 22  

    Dysza biegu jałowego, zatkana,uszkodzony elektrozawór lub brak napięcia zasilającego -koniec.

    0
  • #4 19 Kwi 2009 09:33
    Sztomel
    Poziom 34  

    zdemontuj gaźnik i sprawdź uszczelkę pod nim oraz podstawkę pod nim na ewentualność jej pęknięcia - ewidentnie dostaje lewe powietrze.

    0
  • #5 20 Kwi 2009 01:40
    BRYS_
    Poziom 22  

    Najczęściej elektroniczna dysza wolnych obrotów uszkodzona/zatkana lub brak na niej napięcia zaraz po włączeniu zapłonu.Zdemontuj gażnik,wymyj go w benzynie,przedmuchaj sprężonym powietrzem.Mile widziane nowe uszczelki pod "sercem" i pod gażnikiem.("serce"-bakelitowe cudo między gażnikiem a głowicą,robiące za izolację termiczną I doskonale zniekształcającą podstawę gaznika :-) )jeśli "serce" ma rysy/zniekształcenia/pęknięcia wymień je na nowe.Podobne objawy miałem przy:uszkodzonym pływaku,złej przerwie na stykach przerywacza(tutaj maluszek kochał eksperymenty,książkowe ustawienie to nie wszystko :-) )uszkodzony kondensator przy aparacie zapłonowym,po za tym wina świec zapłonowych,przewodów wysokiego napięcia,uszkodzonej cewce zapłonowej,czasem szwankuje przewód oporowy między cewką zapłonową a "plusem po kluczyku",dochodzi do tego prawidłowe ustawienie zaworów.Podobny objaw widziałem gdy facet zamontował zaraz przed gażnikiem plastikowy filtr paliwa"strzałką do tyłu"maluszek palił tylko na ssawce i jechał max 40 km/h :-)...
    generalnie stawiam na zatkany gażnik..maluszek jaki był taki był..ale dało się "toto odpalać bez ciągłego ssania" :-)

    0
  • #6 20 Kwi 2009 02:50
    Sztomel
    Poziom 34  

    a ja napiszę, że czytając posty o gasnącym "bez ssania" PF126p na tym forum, to jeszcze nikt z zakładających temat nawet się nie pofatygował aby odpisać co było przyczyną więc po co my się tu produkujemy (teraz sobie zadaję to pytanie) skoro system zasilania w tych samochodach jest tak skomplikowany, że pewnie jeszcze nikt nie doszedł przyczyny tej usterki, poczekajmy lepiej na jakiś extraterrestrial w tym temacie.

    0