Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane, problem z zapalaniem

rafaltc 19 Apr 2009 15:11 4735 7
  • #1
    rafaltc
    Level 10  
    Mam taki problem, iż ostatnio jechałem samochodem i po przejechaniu ok 50 m zaczął mi szarpać samochód, pomyślałem więc że to może być brak paliwa, więc go zgasiłem, zapaliłem bezpośrednio na LPG i jechałem do stacji ok 20 km no i zatankowałem 5 l benzyny, później było niby wszystko dobrze aż nagle przy odpalaniu znaczą mi gasnąć i później nie szło już odpalić na benzynie po prostu kręcił i nic, pomyślałem więc że być może pompka paliwa się spaliła więc odpalając samochód znów na LPG odpalił i jechałem i nagle samochód mi zgasł i nie chce zapalić, wiem że napewno jest pompka do wymiany, ale co z resztą? co to może być? przypuszczam jeszcze że mogły się zapiec wtryski, ale czy to tylko zapieczone wtryski? Dodam jeszcze że ostatnio był wymieniany rozrząd i przewody ze świecami.
    Samochód posiada silnik 1,6 8V (75KM)

    Z góry dzięki za pomoc.
  • #2
    karlos85
    Level 16  
    Sprawdz przewód masy miedzy silnikiem a ECU silnika czesta usterka w megankach.
  • #3
    masterkm
    Level 11  
    witam mam podobny problem w takim megane tylko ze u mnie dodatkowo obroty trzymaja 2000 i szarpie na wolnych gdy jest zimny i czasami jak goracy niezależnie od tego czy na benzie czy na gazie komputer nie wykazuje zadnych usterek
  • #4
    artek3012
    Level 10  
    sprawdz sobie kolego kopołke bo jak dobrze pamietam tam jest palec osadzony na wale rozrządu i bardzo czesto sniedzieje i samochod szarpie i nie pracuje tak jak powinien i jeszcze pomaluj kopółke lakierem do pazmokci omijając słuupki!!!!! da=latego samochod moze szarpac. i zobacz czy przypadkiem przepustnica sie dobrze zamyka. pozdrawiam
  • #5
    balonika3
    Level 37  
    W 1,6 nima kopułki.
  • #6
    masterkm
    Level 11  
    U mnie była masa od ecu ;)
  • #7
    kaka_20
    Level 10  
    witam mam podobny problem co kolega mianowicie dojechałem na rezerwie do domu po zakupie auta na 2 dzień nie chciała odpalić wiec dolałem paliwa i auto odpaliło ale nie pracuje na wolnych obrotach (gaśnie) po dodaniu gazu silnik przerywa nie równo chodzi pompa paliwa pracuje ale czy mogła ulec uszkodzeniu podczas tej jazdy na rezerwie czy wina leży po stronie wtrysków.

    Renault Megane 1.6 V8 1996r na pełnym wtrysku
    prosze o jakaś pomoc
  • #8
    kaka_20
    Level 10  
    w moim przypadku z niewyjaśnionych do tej pory przyczyn padł komputer . Koleś wgrał nowy program i jak ręką odjął 350zl poszło ale pali