Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hyundai Coupe 98r , nie odpala jak jest ciepły

maniu85 21 Kwi 2009 19:25 1667 1
  • #1 21 Kwi 2009 19:25
    maniu85
    Poziom 1  

    Witam.
    Mam nietypowy problem z autem. A mianowicie nie chce odpalać jak jest ciepły silnik. Można wtedy kręcić ile razy się chce ale i tak nie odpala. Dopiero po pewnym czasie , jak postoi z godzinę to normalnie odpala. Nie wiem za bardzo w czym jest problem, słychać rozrusznik i pompę paliwa ,a i tak nie odpala. Wymieniłem w nim świece, przewody , moduł zapłonowy i czujniki temperatury ale nic nie pomogło. Teraz jeszcze pojawił się jeszcze jeden objaw a mianowicie zdarza się ,że na luzie obroty spadają prawie do zera , a po chwili skaczą do około 1000 obrotów i potem normalnie wszystko chodzi. Czasami jednak na luzie potrafi zgasnąć ,a potem znowu nie odpala puki się nie poczeka z godzinkę. Byłem z nim w ASO na komputer ale wtedy odpalał i nic w kompie nie znaleźli. Ostatnio jeszcze odmę sprawdzałem ale jest ok. Nie wiem czy ma to znaczenie ale usterka zaczeła się pojawiać niedługo po tym jak wymieniłem olej.

    4 1
  • #2 28 Sty 2018 15:55
    cosmo1
    Poziom 1  

    sprawdz czujnik polozenia walu - jest to czujnik ,którego działanie opiera się na zjawisku Halla / był taki/ , zimny działa poprawnie cieply traci swoje właściwości,
    sprawdzenie polega na zmierzeniu oporności miernikiem powinien wskazywać opor około kilkaset ohmow po wlozeniu do cieplej wody opor zanika co swiadczy o jego uszkodzeniu koszt czujnika około 180 zeta zależy od firmy

    0