Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Toledo 96r 1,8i Pompa paliwa??

25 Kwi 2009 11:22 8468 8
  • Poziom 9  
    Witam.
    Próby uruchomienia samochodu nie przynosza efektu.Niestety nie chce zapalić.Słychać jak pompka pracuje lech nie podaje paliwa.W innych podobnych tematach czytałem że niektóre seaty mają dwie takie pompki w tym jedna w zbiorniku paliwa.Czy tak jest i w tym modelu?
    Czy przewód który doprowadza paliwo do zbiornika znajduje się po lewej stronie w komorze silnika?
    Jeżeli ktoś mógłby też udzielić mi wskazówek to z góry dziękuje.obecnie chcę wjechać autem na kanał odłączyć pzrewody paliwowe które wychodzą ze zbiornika i wtedy sprawdzic czy podaje paliwo przy próbie odpalenia.
    Ostatnio wymieniałem nastawnik przepustnicy ale po wymianie auto spisywało sie dobrze
    pozdrawiam
  • Spec od samochodów
    sprawdz przekaznik pompy paliwa może on daje za krótki sygnał i ciśnienie pompy paliwa bo jesli jest nie wystarczające to też tak będzie się działo

  • Poziom 34  
    kolego jeśli to jednopunkt, to przewody przychodzą faktycznie po lewej /od przodu patrząc/. Wchodzą do podstawy wtrysku - masz dwa - ciśnienie i powrót. Odkręć cybanty i zobacz czy tam coś ciśnie, jeśli nie, to zerknij czy na zewnątrz baku masz pompkę, czy tylko w samym baku /rewizja pod dywankiem w środku/. Może pompę tylko słychać, a ona ciągnie powietrze?
  • Poziom 9  
    właśnie słychac pompkę ale raczej na pewno tylko powietrze pompuje.Moze w zbiorniku pływak się zawiesił jeżeli jest w nim jeszcze jedna pompka.odkreciliśmy przewód doprowadzajacy paliwo do silnika i nie jest suchy pomimi wielokrotnych prób odpalenia paliwo nie dochodzi a pompke słychac za każdym razem przy próbie odpalenia.do zbiornika doalłem 15l benzyny gdyż mtslelismy ze moze pływak sie zawiesl ale oczywiscie efektu żadnego to nie przyniosło.pozdrawiam
  • Moderator Samochody
    Wsadź głowę pod auto z prawej z tyłu, jak jest pod nim czarna puszka wielkości 1/3 pudełka na buty to masz 2 pompy: jedną w baku, drugą w tym zbiorniczku, któraś nie działa
  • Poziom 12  
    Dokładnie w toledom są dwie pompy paliwa jedna w zbiorniku druga poza zbiornikiem w zasobniku obie musza pracowac poprawnie miałem kiedys podobny problem. ściągnij przewody paliwowe i zobacz czy pompuje paliw poczynając od zbirnika
  • Poziom 9  
    Wielkie dzięki za wskazówki.Do pompy w zbiorniku nie dochodziło napięcie gdyz zasniedziała kostka która ją zasilała i to było powodem usterki.naprawa trwała 5min a koszt to 0zł.Jeszcze raz dzięki za porady.pozdrawiam
  • Poziom 1  
    Witam
    Mam podobny problem tylko ze mam seata toledo z 91 roku nie chce mi odpalic i w wezykach paliwowych nie ma paliwa.Mam pod autem ta czarna skrzyneczke i obok niej chyba filtr paliwa,Przy przekreceniu stacyjki slychac jak pompa chodzi .
    Mam pytanie do kolegi gdzie dokładnie znajduje sie ta kostka moze tez mi zasniedziala ?Narazie nie mam dostepu do kanalu wiec moze sprobuje jakos na lewarku podniesc auto .
  • Poziom 9  
    Witam.
    Już pewnie sobie poradziłeś,zasilanie pompy ze zbiornika znajduje się w bagażniku pod wykładziną trzeba odkręcić pokrywkę i jest obok wężyków z paliwem.pozdrawiam