Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Clio I 1.2 91 r. - przepalanie się bezpiecznika

26 Kwi 2009 19:11 4133 15
  • Poziom 10  
    Mam problem z palącym się bezpiecznikiem. Posiadam Renault Clio I 1.2 rocznik 1991. NIe było świateł mijania w lewej tylnej lampie. Myślałem ze żarówka ale nie. Sprawdziłem bezpieczniki i okazało sie że jest spalony. Wymieniłem go i drugi też sie spalił. Pomyślałem ze może jest zwarcie gdzieś w lampie, Odłączyłem wszystkie przewody od lampy i wsadziłem kolejny bezpiecznik, i znów sie spalił. Napewno jest gdzieś zwarcie tylko gdzie:cry: może miał ktoś taki problem. Co jeszcze moge sprawdzić. Może jakiś przekaźnik czy coś?? POMOCY
  • Poziom 36  
    Szukaj zwarcia na przewodzie do lampy.
  • Poziom 10  
    Jeszcze małe pytanie. Czy przewód od lampy idzie bezpośrednio do bezpieczników?? czy nie?
  • Poziom 36  
    Być może po drodze jest przekaźnik.
  • Poziom 19  
    Sprawdź kostkę w bagażniku, po prawej stronie, pod wykładziną boczną.
  • spec od auto-elektro
    Po pierwsze chyba chodzi o pozycyjne a nie mijania więc wybija zarówno przód jak i tył podświetlania w wnętrzu ,przyczyn może być wiele.P
  • Poziom 10  
    nie ma tylko podświetlenia tablicy i lewego tylnego światła. Przód jest cały i prawy tył też;
  • Poziom 28  
    A czy nie podłączałeś radia i od tej pory wywala bezpiecznik?Żle podłączone radio jeżeli tak.
  • Poziom 10  
    nie podłączałem radia. to sie stało z dnia na dzień.

    Dodano po 5 [minuty]:

    a może mi ktoś coś wytłumaczyć. Nie mam dużego doświadczenia. Jak to jest to z ta instalacja. każdy reflektor od świateł mijania ma swój bezpiecznik. czyli mam je 4 w samochodzie. pali mi sie tylko jeden. napewno nie ma lampie zwarcia. od włącznika świateł mijania idzie tylko 1 kabel, wiec później musi się rozdzielać na 4 pozostałe. Tylko nie wiem jak i gdzie. czy jest jakiś przekaźnik??
  • Poziom 2  
    Witam
    Ja mam taki sam problem jak kolega tzn padło podświetlenie tablicy jak i tylne lewe światło.Wymiana bezpiecznika nic nie daje bo zaraz znowu strzela...
    Znalazł może ktoś rozwiązanie na ten problem???

    Renault Clio 2004 1.5dci
  • Poziom 28  
    A co sprawdziłeś do tej pory? Pooglądałeś chociaż przednią i tylną lampę ,lampkę podświetlenia tablicy.
  • Poziom 13  
    Witam. U mnie jest podobnie. Wywala mi bezpiecznik od prawej strony świateł pozycyjnych oraz nie mam podświetlenia licznika. Odłączałem kable od lampy przedniej i tylnej i nic nie pomogło. Dodam ze spaliło nawet 15 A. Od czasu do czasu wkładam bezpiecznik dla sprawdzenia. Raz sie udało ze działało przez jakiś czas. Po jakichś kilkuset kilometrach znów spaliło. Ciężko sie jeździ w nocy na czuja :)
  • Poziom 2  
    Ogólnie ostatnio wymieniłem tylną listwe w lampie tzn taką litwe ktora trzyma zarowki i kilka dni było ok ale znowu padło.Zauważyłem ze przy zmianie bezpiecznika poleciał dymek z tej że listwy?
    Dodam że mam clio z 2004r 1.5dCi

    Zapomniałem dodać ze po calkowitym odlaczeniu listwy wszystko jest ok tzn bezpiecznik nie przepala się a podswietlenie tablicy dziala!
  • Poziom 28  
    No i nie umiesz wyciągnąć wniosku z tego faktu?
  • Poziom 20  
    No to wiesz już co pali bezpiecznik
  • Poziom 2  
    Kupiłem drugą listwe i kilka dni było ok ale znowu jest to samo z nową listwą!Więc nie wiem jaki jest wniosek z tego?


    edit:Po zmianie tej listewki o paru dniach znowu padł bezpiecznik ale zmieniłem na nowy i juz narazie juz dluugo działa wiec zapewne to byl problem.