Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez 1.6 GLI wtrysk Boscha + Gaz

zbyniu.fm 02 Maj 2004 18:38 1278 2
  • #1 02 Maj 2004 18:38
    zbyniu.fm
    Poziom 1  

    Witam wszystkich na forum. Mam problem z polonezem jak w temacie.
    Pierwszy dotyczy nie wyîâczania sië silnika z chwilâ przekrëcenia i wyjëcia kluczyka ze stacyjki, moűe tak chodzię jeszcze dîuuugo,
    dopiero wîâczenie ôwiateî lub naciôniëcie pedaîu hamulca powoduje zgaôniëcie silnika.
    Drugi problem zwiâzany jest z pracâ zimnego silnika. Po uruchomieniu chodzi jak kierat i lekko strzela
    co powoduje lekkie zatrzymanie jego pracy (na moment)oraz nie ma siîy,
    pierwszy i drugi problem dzieje sië na benzynie i gazie.Proszë o pomoc bo sam jak narazie nie orientuje sië jeszcze w tych silnikach.
    Wszelkie sugestie proszë kierowaę na forum lub pod adres wza(malpa)poczta.fm

    0 2
  • #2 02 Maj 2004 19:31
    Goshky
    Poziom 20  

    Mój też nie chciał gasnąć jak go kupiłem. Pomogła wymiana wszystkich poprzepalanych żarówek podświetlających pokrętła, zapalniczkę i inne takie w kokpicie. U mnie było dużo przepalonych, nić właściwie więcej nie robiłem. Problem dobrze znany i opisywany na elektrodzie, zapuść wyszukiwarkę a na pewno znajdziesz. Polega to podobno na specyficznym zasilaniu przekaźnika wtrysku ale szczegółów nie znam. Podobno pomaga też włączenie diody w obwodzie lampki ładowania katodą do alternatora.

    Niestety co do strzelania to nie będę się wypowiadał bo nie znam się na tym, myślę że jest tu wielu bardziej kompetentnych ludzi którzy ci coś napiszą.

    0
  • #3 08 Wrz 2018 17:23
    Arrssoonn
    Poziom 2  

    Witam mam podobne problemy z moim poldkiem nie chce gasnąć po wyjęciu kluczyka strzela w kolektor ssący po gwałtownym dodaniu gazu auto jeździ tylko na benzynie wymieniłem przepustnice wtryskiwacz sterownik wyregolowalem zawory na ciasne 0.20 auto spala ogromne ilości paliwa 20zl jeździ 23 kilometry zostały przepatrzone wszystkie podciśnienia jak zdejmuje wspomagacz hamulca z kolektora ssącego w aucie zdychają obroty auto po wymianie tych podzespołów wmiare się odpychalo i nadal w gaźnik sztrzelalo po 2 dniach wrócił do muła nie jestem pewien ale mam obawy że to uszczelka pod głowicą gdy go wkrecam na 1500 obr słychać stuki na pierwszym garze jak by sworzeń lub panewka

    0
  Szukaj w 5mln produktów