Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Atlantel Audioline 35

02 Maj 2004 21:23 1860 4
  • Poziom 23  
    Baza i słuchawka nie widza sie :( Reset bazy (z opisu do modelu 20) nie pomaga, słuchawki nie da się zarejstrowac. Podobno jest tryb serwisowy do tego modelu, ale nie wiem jak sie go uruchamia (sposób z niższych modeli nie działa) Z góry dzięki za pomoc.

  • Specjalista od telefonów
    Witam.
    Zgadza się sposób serwisowy jest do modelu "20".
    Proszę wykonać logowanie nowej słuchawki zgodnie z instrukcją.

    Wyrejestrowanie wszystkich słuchawek:
    Odłaczyć zasilanie, nacisnąć i przytrzymać przycisk przywołania na bazie i załączyć zasilanie. Zwolnić przycisk gdy kontrolka na bazie mignie 3 razy.
    Odłączyć przewód zasilania od bazy i ponownie go załączyć.

    Rejestrowanie nowej słuchawki:
    Przytrzymać przycisk na bazie przez kilka sekund dopóki kontrolka na bazie nie zacznie migać. (tryb rejestracji jest aktywny przez ok. 20 sekund).
    Na słuchawce nacisnąć i przytrzymać przycisk "R", dopóki na wyświetlaczu nie pojawi się napis "Enter no" oraz przydzielony numer słuchawki (od 0 do 9). Potwierdź, naciskając odpowiedni przycisk z cyfrą. Jeżeli prawidłowo została wykonana procedura rejestracji słuchawki zostanie wyemitowany długi sygnał dźwiękowy.

    Jartech

    :D
  • Poziom 23  
    Dokładnie tak robiłem i nic ;( Nie ma napisu "Enter no" ana słuchawce. Pewnie brak komunikacji pomiędzy słuchawką a bazą. Czy istnieje tryb serwisowy w tym phonie służący do zestrojenia torów wcz ?
  • Poziom 15  
    Sposob wlaczenia trybu bazy jest taki jak w nowszych a20 czyli:

    trzymajac pagea wlaczyc zasilanie i puscic po ok 0.5sek.

    Tryb słuchawki:

    Trzymajac klawisz 1 wlaczyc zasilanie.

    Czestotliwosci w trybie testowym:

    sluchawka 914.4875 MHz

    baza 959.4875 MHz.

    Z tego co opisujesz zapewne masz uszkodzony ktorys z rezonatorow modulu w.cz. bazy lub sl.
  • Poziom 23  
    Tak też przypuszczam. Znalazłem wyjście po demodulatorze (chyba) z modułu radiowego i w słuchawce amplituda szumu jest kilkakrotnie mniejsza i zupełnie inna niz w bazie. Dzieki za info - zaraz bede go męczył dalej :)