Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica AK260 problem z zaszronieniem zamrażarki

28 Kwi 2009 20:06 3187 4
  • Poziom 10  
    Witam
    Mam problem z zamrażarką. W kilka godzin pod odszronieniu wszystkie rurki znów są dosyć znacznie pokryte szronem na górnych zbiera się lód. Dzieje się tak tylko w zamrażarce, lodówka pracuje poprawnie.
    Termostat ustawiony na dwójkę.

    Co może być tego przyczyną ? Termostat do wymiany czy coś poważniejszego ? Zauważyłem dodatkowo, że w miejscu gdzie rurka z tyłu lodówki wchodzi do zamrażarki wykrusza się uszczelnienie. Może to również stanowić jakiś problem ?
  • Pomocny post
    Poziom 1  
  • Poziom 11  
    Witam
    1. Jeżeli na parowniku (element chłodzący) zbiera się szron w dużych ilościach to znaczy , że do komory wpływa świeże powietrze.Najlepiej sprawdzić szczelność uszczelek ,
    prosta metoda kawałek kartki przytrzaśnij drzwiami i następnie próbuj ją wysuwać jeżeli czujesz opór to jest ok.
    Najwięcej szronu zbiera się tam gdzie jest dopływ świeżego powietrza.
    2.Jeżeli na parowniku zbiera się lód to powstały szron się roztopił a następnie zamarzł (zamarznięte krople na górnej ściance ). Przyczyn jest parę : termostat włącza sprężarkę z dużym opóźnieniem , może być on uszkodzony albo grzałka odszraniająca dolny parownik nie grzeje .
    Podaj : ile lat ma lodówka i może cykl pracy , czas pracy i postoju
  • Poziom 1