Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przyszła wiosna, zazieleniły się drzewa i zginął sygnał

29 Kwi 2009 14:48 4025 13
  • Poziom 9  
    witam,

    temat pewnie wałkowany już nie jednokrotnie, ale sytuacja jest ciekawa, przynajmniej dla mnie, więc w miarę możliwości proszę o pomoc.

    W listopadzie zainstalowałem sobie cyfrę, czasza 90cm, tylko hot bird. Z sygnałem nie miałem żadnych problemów (deszcz, śnieg itp - zawsze sygnał był pomiędzy 4 a 5). Wczoraj zanikł mi jednak do zera. kręciłem czaszą z pół godziny i zero efektu. 4metry od balkonu bloku rośnie mi lipa, która właśnie się zazieleniła. Można by się uprzeć że to ona mi zasłania, ale wydaje mi się to naciągane bo w zasadzie tylko jedna czy dwie gałęzie załażą mi na czaszę w pole widzenia, ale zawsze... przeszedłem się kontrolnie po osiedlu, żeby sprawdzić jak ludzie mają poinstalowane anteny i to co zobaczyłem mnie zmroziło. osiedle jest bardzo zalesione... znalazłem kilka takich przypadków, że dookoła były drzewa a satka wisiała w środku i to 60tka, więc mój przypadek to pryszcz a jednak u mnie nie działa.... nie bardzo mam ją jak przestawić w inne miejsce czy jest zatem jakieś inne rozwiązanie? może jakiś wzmacniacz? ale kabel ma max 3 metry i nie wiem czy to cos da... przy okazji: pod jakim kątem dochodzi wiązka sygnału do konwertera? ktos mi mowil że na 2 metry w poziomie podchodzi ok 1 metr w pionie... byłbym wdzięczny za pomoc.
  • Poziom 35  
    Witam, na początek sugerowałbym sprawdzenie dekodera pod inną sprawdzona instalacją sat. by wykluczyć uszkodzenie dekodera.
    Pozdr
  • Poziom 28  
    Witam. Jeden z doświadczonych monterów powiedział, że zawsze jest sposób na prawidłowe zainstalowanie anteny satelitarnej. Trzeba trochę poeksperymentować i ustalić drogę sygnału. Może obok budynku? Czasem wystarcz wyciąć jedną gałąź. Pozdrawiam.
  • Poziom 33  
    Przywróć poprzednie ustawienie anteny, sprawdż dekoder. Jeśli by to była wina liści, to sygnał nie zginął by nagle. Obraz pogarszał by się stopniowo.
  • Poziom 13  
    Witam, spróbuj zrobić tak jak pisze kol. irek19, sprawdź też przewody, może masz jakiś inny konwenter spróbuj go na chwile podmienić. Też mam gęste drzewo około 3 metry przed konwenterem i nie było większych problemów.
  • Warunkowo odblokowany
    To nie analog żeby obraz pogarszał się stopniowo.I tak jak piszą kol.przywróć poprzednie ustawienie.A jaki dekoder posiadasz bo to też istotne.
  • Poziom 9  
    jeśli chodzi o dekoder to mam najzwyklejszy PACE SD kupowany w listopadzie zeszłego roku, więc raczej nie można się po nim wiele spodziewać. Konwerter też standardowy Inverto twin. Czasza jak pisałem jest 90cm, a jeśli chodzi o gałęzie to fakt są blisko bo jakieś 4m od anteny, ale w zasadzie zasłaniają tylko fragment z lewej strony czaszy, natomiast więcej jest ich jakieś 5 m dokładnie nad anteną i zasłaniają całe niebo nad anteną. Nie wiem pod jakim kątem dochodzi sygnał z satelity do czaszy. Jeśli jest to ok. 30-40 stopni wertykalnie licząc od poziomu to zasłaniałby tylko ten fragment po lewej stronie, jeśli kąt padania byłby ponad 60 stopni to faktycznie jest tam dużo więcej gałęzi, tylko że to nie jest żaden dąb ani kasztan tylko lipa i te liście nie są znowu jakieś ogromne.... no i jak wspomniałem sygnał zniknął nagle, tzn. byłem poza domem 3 dni. przed wyjazdem sygnał był pomiędzy 4-5 a po powrocie minimum..... mam pod oknem przelotkę więc w pierwszej chwili myslałem że sie wyrobiła, ale podpiąłem dekoder na krótko i bez zmian.

    jak mam przywrócić poprzednie ustawienia anteny? nic nie zmieniałem raczej....
  • Warunkowo odblokowany
    No to ztnij te lipne gałęzie i sygnał po ponownym ustawieniu anteny wskoczy.
  • Poziom 2  
    witam!!!!
    Ignudi moim zdanie na dobry początek idź z dekoderem do pierwszego lepszego punktu Cyfra+ i wymień sprawdź dekoder. Pace maja to do siebie że lubią się psuć bez powodu , wiem bo moja dziewczyna pracuje w punkcie Cyfry i wymiany są co chwilke. Z tego co sie orientuje masz dwa lata gwarancji więc........ :-)
    Pozdrawiam :-)))
  • Poziom 38  
    ignudi napisał:
    Przyszła wiosna, zazieleniły się drzewa i zginął sygnał

    Poczytaj o strefie Fresnela, np. tu: Poradnik Instalatora WLAN (nie sugeruj się tytułem, dotyczy to także TV-SAT).
  • Poziom 34  
    ignudi napisał:
    Czasza jak pisałem jest 90cm, a jeśli chodzi o gałęzie to fakt są blisko bo jakieś 4m od anteny, ale w zasadzie zasłaniają tylko fragment z lewej strony czaszy, natomiast więcej jest ich jakieś 5 m dokładnie nad anteną i zasłaniają całe niebo nad anteną. Nie wiem pod jakim kątem dochodzi sygnał z satelity do czaszy.

    Jakoś tak idzie sygnał sat (niebieskie strzałki)
    Czerwone to promienie prostopadłe do lustra anteny.
    Przyszła wiosna, zazieleniły się drzewa i zginął sygnał
    http://pl.wikipedia.org/wiki/Zwierciad%C5%82o_optyczne

    Jeśli wykluczysz dekoder i konwerter to pewno są gałęzie.
    Sygnał mógł spadać powoli i niezauważalnie bo algorytm nadrabiał braki ale w pewnym momencie były za duże i koniec.
  • Poziom 9  
    to już wiem jak dochodzi sygnał chociaż:) dzięki... czyli jest generalnie tak jak myślałem, więc tym bardziej nie chce mi sie wierzyć że to drzewa.... w serwisie cyfry z dekoderem byłem wczoraj, ale kolejka klientów mnie zniechęciła.. podejdę dzisiaj... mogło się tak zdażyć że sygnał spadał powoli a ja akurat byłem poza domem (bo jak pisałem stało się to akurat podczas mojej 3 dniowej nieobecności), a jak wróciłem to juz akurat był zerowy.... tylko ciągle mam przed oczami te moje osiedlowe instalacje satelitarne "w gąszczu", z tymże wiekszość z nich była analogowa (tak mi się wydaje) w każdym razie była tylko jedna "n"ka, która moim zdaniem nie ma prawa nic odbierać a wygląda że działa...

    jeszcze jest jedna ewentualność - może sam uszkodziłem nieświadomie dekoder... w instrukcji jest napisane żeby przewód wizyjny przykręcać przy WYŁączonym zasilaniu dekodera, bo grozi uszkodzeniem:) jak wyjeżdżam na dłużej to zawsze odkręcam Fkę przy przelotce pod oknem przy włączonym dekoderze i później ją przykręcam też przy włączonym:) nie wiem czy to mogło coś uszkodzić...
  • Poziom 35  
    Witam
    Teoretycznie mogło dojść do uszkodzenia sprzętu podczas podłączania.

    Skąd kolega wie, że większość na osiedlu to instalacje analogowe?
    Tego po antenie nie da się stwierdzić.

    Dekoder pod pachę i do serwisu, ewentualnie do znajomego, sąsiada celem jego sprawdzenia.
  • Poziom 9  
    No i sprawa wyjaśniona... zawiało mi we czwartek i na sekundę wskoczył sygnał:) tak więc zagadka rozwiązana, przy okazji pan w serwisie wymienił mi od ręki dekoder bez sprawdzania...dzięki wszystkim za sugestie i pozdrawiam

    Temat zamykam - GKVIDEO