Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka AMICA PC4510B425 - zawór przesterowania

seba.7 01 Maj 2009 15:33 3974 7
  • #1 01 Maj 2009 15:33
    seba.7
    Poziom 9  

    Witam wszystkich na początku. Mam problem z wyżej wymienioną pralką, ale zaczną od początku. Podczas prania pralka przestała odpompowywać wodę, pompka wcale nie chodziła. Więc rozkręciłem pralkę, wyjąłem pompkę i sprawdziłem wężyki idące do tego rozdzielacza. Okazało się, że w wiatraczek został zablokowany przez kawałek sznurka. Dokładnie oczyściłem pompkę, wyjąłem ten sznureczek, wszystko złożyłem i działa.

    ALE pojawił się nowy problem. Mianowicie, podczas prania włącza się aqua spray, chodzi ładnie, lecz podczas wirowania lub odpompowywania wody również włącza się aqua spray. Chcąc odpompować wodę muszę zdjąć dwa kabelki idące do wspomnianego rozdzielacza, gdzie jest jakiś chyba elektromagnes, i ponownie je założyć. Po takiej czynności pralka odprowadza wodę, ale sytuacja się powtarza przy ponownym użyciu aqua spray, czyli przy każdym praniu. Co w takim wypadku mam zrobić? Proszę o POMOC.

    0 7
  • #2 01 Maj 2009 18:16
    phiter
    Poziom 19  

    Wyciąg rozdzielacz (zawór przesterowania), odepnij od niego węże i zobacz czy czegoś nie ma w środku (najczęściej 2 grosze ale bywają też inne nominały,).
    Jeśli będzie czysty być może trzeba będzie go wymienić (30-40zł).
    W ostateszności pada moduł ale... to w ostateczności i znajdziesz w innych tematach.

    0
  • #3 01 Maj 2009 19:54
    cezet
    VIP Zasłużony dla elektroda

    Uszkodzony moduł.
    Użyj funkcji -szukaj - .

    1
  • #4 01 Maj 2009 20:30
    seba.7
    Poziom 9  

    Wyjąłem ten zawór, wyczyściłem, choć szkoda, że nie było w nim żadnych nominałów :) złożyłem wszystko z powrotem i postanowiłem włączyłem pralkę (z samą wodą, bez ubrań). Po włączeniu się aqua spray'a przerwałem pranie (naciskając Start/Stop). Odczekałem kilka minut i postanowiłem odpompować wodę z bębna. Ku mojemu zaskoczeniu woda CZĘŚCIOWO poleciała do odpływu a częściowo znów na aqua spray, ale w końcu wszystko odpompowało. Nie namyślając się długo włączyłem normalne pranie. I jestem zdziwiony, bo chodzi bez zarzutu. Czy ktoś wie co to mogło być? Bo chyba nie moduł, skoro wszystko teraz chodzi...

    0
  • #5 01 Maj 2009 20:31
    jogi1966
    Poziom 18  

    90% uszkodzony moduł i zawór przesterowania -na module przepalił się triak i na pewno jakiś opór

    0
  • #6 01 Maj 2009 22:04
    phiter
    Poziom 19  

    ...że niby ten triak się nagle odprzepalił i zaczął działać??
    Wymiana zaworu przesterowania nie unikniona - zacznij od tego.
    Skoro jeszcze działa to nie włączaj pralki przed wymianą a po wymianie dobrze go zaizoluj - w innych tematach zalecali również wpięcie bezpiecznika, lub zamontowanie przekaźnika.

    0
  • #7 03 Maj 2009 13:40
    alf12
    Poziom 11  

    wymień zaworu przesterowania

    0
  • #8 25 Lip 2014 07:44
    seba.7
    Poziom 9  

    Wymiana pomogła

    0