Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 1.1, nie załącza się wentylator chłodnicy.

Mekarski82 01 Maj 2009 21:45 5334 4
  • #1 01 Maj 2009 21:45
    Mekarski82
    Poziom 10  

    Witam , zakupiłem Peugeot 206 z silnikiem 1.1 rocznik 99 i mam problem z wentylatorem który nie załącza się . Przejrzałem instalację i na jednym przewodzie który jest podpięty do wentylatora jest łącze dwu pinowe do którego pewnie coś powinno być podpięte pytanie co ?? Samochód nie posiada klimatyzacji ! Dodam że kiedy zwarłem te piny spinaczem wentylator ruszył ale spalił sie bezpiecznik , a kiedy wentylator podłączyłem bezpośrednio pod akumlator działał bez problemu !!!

    0 4
  • #2 02 Maj 2009 00:27
    Lj_E-gain
    Warunkowo odblokowany

    Witam :)

    pewnie czujnik ci nawalił i moze robić zwarcie albo masz gdzieś rozwaliny przewód i robi ci zwarcie :) jak nie bd wiedział co robić to zrób bezpośrednie połączenie poprzez dodatkowy włącznik w kabinie i przez bezpiecznik doprować go do wentylatora :)
    Powodzenia :)

    0
  • #3 02 Maj 2009 00:44
    zbyniuś
    Poziom 26  

    pewnie w fabryce zapomnieli podłączyc

    0
  • #4 03 Maj 2009 22:06
    huba79
    Poziom 2  

    To jest prawdopodobnie kostka od czujnika włączającego wentylator.Jest on montowany w chłodnicy,poszukaj go i zobacz czy pasuje.

    0
  • #5 26 Maj 2009 18:02
    yamakashi1
    Poziom 10  

    jak Kolega wyżej napisał,poszukaj w chłodnicy czujnika temperatury który jest odpowiedzialny za zwarcie tych pinów ,a w skutkach to prowadzi do załanczania wentylatora. W niektórych 206 taki czujnik był koło górnego węża w chłodnicy.

    0