Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telewizja na karte - problem z ustawieniem anteny

EBC41 02 Maj 2009 22:33 16836 9
  • #1 02 Maj 2009 22:33
    EBC41
    Poziom 28  

    Witam,
    Mam problem z tą platformą cyfrową. Pomagałem w instalacji tego czegoś u rodziny i pojawił się problem. Otóż mam do dyspozycji "szukajkę satelit" którą sobie podłączam między LNB a tuner (napewno dobrze). Po ustaleniu gdzie jest południe zacząłem kręcić anteną w jedną i drugą stronę. Czułość wskaźnika dobrałem tak żeby bez żadnego sygnału wskazówka nie wychylała się za jedynkę na skali (urządzenie pracowało na granicy poziomu kiedy bez względu czy coś jest czy nie wskazówka leciała za 5). Z tak skalibrowanym miernikiem udało mi się znaleść dwie satelity (jeden to na pewno Hotbird 10E), potem dobrałem odpowiedni kąt elewacji. I mimo iż wskaźnik pokazywał na jednej pozycji 9 a na drugiej około 5 - 6 tuner cały czas twierdził że absolutnie żadnego sygnału na wejściu w.cz. nie ma. Zdjęcia pokazują całą sytuację

    Antena ustawiona w taki sposób że wskaźnik pokazywał to:
    Telewizja na karte - problem z ustawieniem anteny
    A w tym samym czasie na ekranir widziałem to:
    Telewizja na karte - problem z ustawieniem anteny
    Dekoder:
    Telewizja na karte - problem z ustawieniem anteny

    Zasilanie do konwertera dochodzi oraz samo urządzenie jest sprawne (gdy trzymam się jedną ręką balustrady u drugą F to kopie, zresztą w innym razie miernik nic by nie pokazywał). Tuner też jest sprawny bo był testowany na innej antenie (już ustawionej tam gdzie trzeba)

    0 9
  • #2 02 Maj 2009 22:41
    dzac4
    Warunkowo odblokowany

    Męcz się dalej.Temat wałkowany wiele razy.SZUKAĆ!

    0
  • #3 02 Maj 2009 22:49
    EBC41
    Poziom 28  

    dzac4 napisał:
    Męcz się dalej.Temat wałkowany wiele razy.SZUKAĆ!!!!!!!!!!!!!

    haha, dzięki za pomoc

    0
  • #4 02 Maj 2009 22:58
    dzac4
    Warunkowo odblokowany

    Bez haha tylko proszę szukać!Każdy liczy na łatwizne.A typowego lekarstwa na ustawianie anten nie ma!
    Jak nie potrafisz to są od tego fachowcy.

    0
  • #5 03 Maj 2009 00:42
    niunio
    Poziom 15  

    "Zasilanie do konwertera dochodzi oraz samo urządzenie jest sprawne (gdy trzymam się jedną ręką balustrady u drugą F to kopie,"


    A co się dzieje jak dotkniesz F językiem.

    0
  • #6 03 Maj 2009 11:01
    ansat
    Poziom 25  

    Co to za Hotbird na 10 E. Kol. odkrył nowy miernik do pomiaru zasilania konwertera jedną ręką za balustradę drugą do F i pomiar dokonany jak kopie to zasilanie jest.
    Szukaj dalej może jeszcze coś odkryjesz.

    0
  • #7 03 Maj 2009 14:07
    GKVIDEO
    VIP Zasłużony dla elektroda

    Wystarczy użyć wyszukiwarki już wystarczająco dużo było o problemie Kolegi napisane , a tak jak napisał Kolega dzac4 gotowej recepty na ustawienie anteny SAT nie ma !
    Trzeba próbować do skutku , a na pewno Kolega nabierze wprawy do późniejszych ustawień .
    A tak nawiasem moje pierwsze kontakty z ustawianiem anten satelitarnych sięgają roku 90 i na ten temat to był kompletny brak informacji , brak wskaźników do ustawiania anten nie mówiąc o miernikach i tylko upór i wielokrotne próby dawały pożądany rezultat . Pozdrawiam i życzę powodzenia GKVIDEO

    1
  • #8 03 Maj 2009 15:23
    EBC41
    Poziom 28  

    ansat napisał:
    Co to za Hotbird na 10 E. Kol. odkrył nowy miernik do pomiaru zasilania konwertera jedną ręką za balustradę drugą do F i pomiar dokonany jak kopie to zasilanie jest.
    Szukaj dalej może jeszcze coś odkryjesz.


    Też nie wiem co to za hotbird, ale tak pokazywał dekoder cały czas. A nie musicie się czepiać tego pomiaru bo nie miałem przy sobie miernika, a to że mnie kopie odkryłem całkiem przypadkiem.... Tylko że zamiast nabijać się ze mnie może byście poradzili coś konkretnego, np. w sprawie dlaczego tuner cały czas pokazuje brak sygnału mimo że ten szukacz coś łapie...

    0
  • #9 03 Maj 2009 15:50
    kalasanty
    Poziom 2  

    Miernik pokazuje sygnał , czyli ze antena trafiła na satelitę, skoro odbiornik nie reaguje to nie jest to hotbird ale inny nadajnik sat, astra, eutelsat czy inne... szukaj cierpliwie, zwróć uwagę na ustawienie anten u sąsiadów.

    0
  • #10 03 Maj 2009 21:27
    GKVIDEO
    VIP Zasłużony dla elektroda

    Temat zamykam Kolega wyżej wyjaśnił co jest przyczyną w zadanym przez prezes_3lo pytaniu nie mam potrzeby ciągnięcia dalej tematu .
    Do Kolegi prezes_3lo cierpliwości i prób do skutku aż do prawidłowego ustawienia anteny.

    0