Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Inne urządzenia napędzane silnikiem spalinowym.

bruns 17 Lis 2008 23:23 8035 22
  • #1 17 Lis 2008 23:23
    bruns
    Poziom 30  

    tomasik16 napisał:
    witam , chciałbym się dowiedzieć czy mogę zamontować do tej piły tłok oraz cylinder od innej marki pił , jesli tak to jakiej marki oraz modelu ? pojemość 46 cm3 , 42,8 mm średnica tłoka , z góry dzieki za odpowiedzi .


    Raczej się nie uda taki manewr . Średnica i pojemność to nie wszystko . Cylindry od dwusuwów mają kanały przepłukujące które muszą się dokładnie zgadzać z kanałami w karterze silnika . A co producent silnika to inny kształt .

  • #2 18 Lis 2008 07:40
    39006
    Usunięty  
  • #3 18 Lis 2008 12:41
    karolrak
    Poziom 17  

    Pilarki Partner 465,495 oraz 545 różniły się tylko pojemnością skokową silnika. Zatem cylinder z tłokiem od modelu który wymieniłem będzie pasował do twojej piły. Są to jednak piły z początku lat dziewięćdziesiątych i zakupem nowych części może być problem.

  • #4 18 Lis 2008 17:18
    tomasik16
    Poziom 10  

    w serwisie husqvarny powiedzieli mi ze dopasują tłok i cylinder lecz to koszt 700zł:/ lepiej nową kupić, a co myślicie o pilarce spalinowej eurotec 3.4 KM?

  • #5 18 Lis 2008 17:41
    winku1
    Poziom 10  

    Jeśli chodzi o części zamienne to raczej nie znajdziesz. Jest z tym duży problem. A co do serwisu Husqwarny to ich ceny są dość kosmiczne. Mi padła Husqwarna 55 - przegrzała się i zatarła, ponieważ pracowała w tzw. korowarce. W serwisie mi powiedzieli ze 500 - 600 PLN
    Ja znalazłem cylinder i tłok na alledrogo za jakieś 200 złoty (nie pamiętam dokładnie, bo to było parę lat temu). Wprawdzie to są podróbki, ale pilarka działa.
    A co do Twojego przypadku to raczej poleciłbym wymianę pilarki.
    Polecam pilarki Husqwarna z uwagi na ich niezawodność, i trwałość.
    Mam 3 sztuki i jestem z nich zadowolony.
    Pierwsza pracuje już od 10 lat i na nią nie narzekam pomimo tego dość poważnej awarii, która była spowodowana przezemnie wskutek przeciążenia maszyny.

    Pozdrawiam

  • #6 18 Lis 2008 18:29
    39006
    Usunięty  
  • #7 13 Gru 2008 22:13
    fajah
    Poziom 2  

    Witam,
    Posiadam taki cylinder kompletny w dobrej cenie, proszę pisać.

  • #8 02 Lut 2009 16:35
    daniel660
    Poziom 1  

    witam ja tez mam ow nieszczesna piła i włąsnie pekła mi obudowa przez co mam wyciek ze zbiornika oleju.
    chetnie kupia taka obudowe.
    moj mail kkonto660(malpa)wp.pl

  • #9 24 Mar 2009 17:56
    krisar80
    Poziom 2  

    Koledzy dołączę się do tematu bo mam problem ze znalezieniem prowadnicy do tej pilarki Partner 465. Nie wiecie czy jeszcze można to kupić bo ja nie moge nigdzie znależć.

  • #11 25 Mar 2009 00:01
    krisar80
    Poziom 2  

    No to nie wiem dlaczego mi wszędzie mówili że to stary model i juz nie ma takich prowadnic. Teraz wszystkie maja otworek doprowadzający olej obok otworów mocujących prowadnicę, a moja stara nie ma tego otworu.

  • #12 05 Maj 2009 08:21
    adwier
    Poziom 9  

    Witam posiadam kosiarkę która pali od razu ale po chwili chodzi nierówno i kopci na czarno co może być tego przyczyną? Pozdrawiam.

  • #13 16 Maj 2009 21:11
    ciemek22
    Poziom 10  

    Jeśli chodzi oznaki na kołach to mało prawdobodobne żeby
    wytarło znaczki,a co doliczenia to niewim , nigdy tego nie
    robiłem , bo nie było problemu ze znaczkami.

  • #14 19 Maj 2009 23:58
    szymek1119
    Poziom 9  

    przepraszam za tak długo zamieszaczama tą fotke ustawie tak ja radzicie ze na 10 ząbka bedzie znaczek jak zaznaczyłęm niebieskim kolorem jak złoze to dam znac bo napewno bede mjał jeszcze problemy ale troche zajety jestem to nie wiem jak szybko sie odezwe
    https://obrazki.elektroda.pl/38_1242770244.jpg

  • #15 20 Maj 2009 06:59
    39006
    Usunięty  
  • #16 23 Maj 2009 00:34
    szymek1119
    Poziom 9  

    jest następny problem a mianowicie nie ma iskry napewno pojawiały sie juz takie problemy i były opisywane ale srednio rozumiałem
    cewki ani koła nie ruszałem tak jak były orginalnie pozostały
    od cewki odchodzi gruby kabel z fajką to wiem i jeszcze jeden cienszy i on jest luźny gdzie go trzeba dokręcic, to chyba masa ale srednio zorientowany jestem
    Tylko nie piszcie zeby miezyc jakies natezenie cos tam wtórne bo nie mam czym wczesniej to działało a nic nie grzebałem przy tym to pewnie bedzie pierdoła

  • #17 23 Maj 2009 08:14
    39006
    Usunięty  
  • #18 23 Maj 2009 23:18
    szymek1119
    Poziom 9  

    Dziekuję za pomoc i zainteresowanie prawie jest wszystko ok udało sie nawet odpalic silnik .
    Złapałem iskre ale raz jest raz jej nie ma a jak odpaliłem silnik to odrazu wchodzi na pełne obroty ale to da sie poprawic raczej
    z ta iskra to jest tak jak przekrece ten zaznaczony na fotce kabelek do obudowy to nie ma iskry ale jak pocieram to jest , ale ja własnie nie wiem gdzie go przykrecic zeby było dobrze chodzi mi o ten czarny długi kabelek
    Na fotce zaznaczyłem w niebieskiej ramce tez jest jakis kabelek ale tamten jest nie ruszany a i tak nie wiem od czego jest
    TO pytanie gdzie dokrecic ten kabel czarny zeby iskra była????

    https://obrazki.elektroda.pl/64_1243113454.jpg

  • #19 24 Maj 2009 08:36
    39006
    Usunięty  
  • #20 24 Maj 2009 10:14
    szymek1119
    Poziom 9  

    Witam szprzęt działa jak powinien i to dzieki waszej pomocy a w szczególności dzieki "Rycho T" widac ze facet zna sie na rzeczy i do tego ma bystre oko;>
    Byłem na giełdzie i zerknołem gdzie ten kabelek jest dokrecony ale z opisu "Rycha T" tez bym znalazł
    Iskra jest a jak ujme gazu do konca to kosiarka gaśni tak jak powinna.
    Temat uważam za zamknięty. Pozdrawiam !

  • #21 06 Cze 2009 08:48
    szymek1119
    Poziom 9  

    Witam ponownie jest jeszcze jeden mały problem z poczatku myslałem ze nie bede fatygował ale teraz mnie to strasznie denerwuje .
    Mianowicie chodzi o to iz kosiarka jest strasznie czuła na obroty wystarczy ze tylko musne gaz a ona juz zapierdziela ze wszystkie śrubki sie odkrecaja
    Kiedys taka nie była teraz ma jakies zza wysokie obroty i ciezko jest je ustawic, co moze byc tego przyczyną????

  • #22 06 Cze 2009 20:05
    39006
    Usunięty  
  • #23 07 Cze 2009 22:56
    szymek1119
    Poziom 9  

    Być moze ale ja nic przy nich nie grzebałem tak jak były tak sa ale pewno masz racje zobacze zrobie fote moze sam cos przykombinuje:|

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME