Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pogrzewacz wody Ariston, grzeje non-stop

malygruby 05 Maj 2009 19:14 2281 20
  • #1 05 Maj 2009 19:14
    malygruby
    Poziom 9  

    Witam,
    Podgrzewacz Merloni TermoSanitari Mod. 15MGPL. Po nagrzaniu wody zapewne nie wyłączył się i zadziałało zabezpieczenie termiczne. Teraz jak wcisnąłem zabezpieczenie z powrotem grzałka grzeje nawet przy minimalnym ustawieniu temp. i nie wyłącza się. Czy można jednoznacznie powiedzieć, że to wina termostatu? Tak wygląda:

    http://www.czesciagd.pl/popup_image.php?pID=194721

    chociaż na moim jest 16A a nie 10A. Czy to coś zmienia?
    Proszę o pomoc :)

    0 20
  • #2 05 Maj 2009 19:17
    niutat
    Poziom 37  

    Witam, odłącz termostat i będziesz wiedział.

    0
  • #3 05 Maj 2009 19:21
    malygruby
    Poziom 9  

    Sorry ale nie kumam. Co mi to da?? Napisałem, że nie przestaje grzać...

    0
  • #4 05 Maj 2009 19:23
    niutat
    Poziom 37  

    Jeśli odłączysz i przestanie grzać to uszkodzony jest termostat.

    0
  • #5 05 Maj 2009 19:27
    szemol
    Poziom 10  

    Uważam ze na pewno winą jest termostat ,spróbuj się pobawić miernikiem i prześwietl styki i podgrzej termostat ,zobaczysz czy pracuje . Powodzenia.

    0
  • #6 05 Maj 2009 19:32
    malygruby
    Poziom 9  

    Jestem ciemny w tym temacie ale zawsze myślałem, że to termostat odpowiada za odłączenie grzałki. Dlaczego miałaby się wyłączyć grzałka podpięta z pominięciem termostatu. Chyba, że mylę termostat z tym co na zdjęciu jest :)
    http://pl.tinypic.com/view.php?pic=2iu2vqr&s=5

    0
  • #7 05 Maj 2009 20:19
    szemol
    Poziom 10  

    Wyślij jak dasz rade schemacik na tym termiku tak zebym mógł zobaczyć połączenie.

    Dodano po 18 [minuty]:

    Jeśli te białe przewody są odłączone do przewodów czerwony i niebieskiego, to termostat jest ominięty i zawsze będzie grzać.

    0
  • #9 05 Maj 2009 20:30
    szemol
    Poziom 10  

    Odetnij te przewody białe to będzie działać .

    Dodano po 3 [minuty]:

    Gdzie są podpięte te białe przewody?

    Dodano po 6 [minuty]:

    No to termostat nie działa prawidłowo .Możesz jeszcze zmierzyć przejście miedzy stykiem L - 1 , i N - 2, i podgrzewaj termostat zapalniczką .

    0
  • #11 05 Maj 2009 21:14
    szemol
    Poziom 10  

    To jest prąd jaki wytrzyma termostat jeśli masz 16A to jest lepszy bo większej mocy grzałkę możesz podpiąć.

    Dodano po 6 [minuty]:

    A tym białym pokrętłem próbowałeś regulować może sobie go przestawiłeś spróbuj go przesunąć na minus.

    0
  • #12 05 Maj 2009 21:25
    malygruby
    Poziom 9  

    Pokrętło wykręcone na minus ile się da. Więc rozumiem, że wymiana termostatu załatwi sprawę, czy też może to jeszcze w jakimś stopniu być zależne od grzałki?

    0
  • #13 05 Maj 2009 21:46
    szemol
    Poziom 10  

    Tak grzałka może być spalona po poprzednim przegrzaniu jej i zagotowaniu wody .Podłącz przewody niebieski i brązowy bezpośrednio do grzałki i zobacz czy grzeje jak nie grzeje to oczywiste że grzałka się spaliła .

    0
  • #14 05 Maj 2009 21:59
    Zbych034
    Poziom 37  

    Skoro grzeje bez przerwy to grzałka jest sprawna. Termostat odpowiada za wyłączenie grzałki i to on jest do wymiany.
    Powodzenia

    0
  • #15 05 Maj 2009 23:53
    przemol91
    Poziom 1  

    Grzałka skoro grzeje jest sprawna . Wystarczy ,ze wymienisz termostat i będzie dobrze . Tylko pamiętaj termostat musi być dobrany odpowiednio do grzałki i warunków w jakich pracuje . Żeby w odpowiednim czasie wyłączył ci grzałke
    Pozdro



    http://www.grzalki-elektryczne.pl

    0
  • #16 18 Maj 2009 10:54
    malygruby
    Poziom 9  

    No więc tak: termostat wymieniłem ale nic to nie zmieniło czyli niezależnie od ustawienia pokrętła grzałka grzeje non stop. CO NAJDZIWNIEJSZE (dla mnie) jak zamienię kable na wejściu (brązowy w miejsce niebieskiego) to mogę pokrętłem od termostatu włączyć i wyłączyć i niby ok ALE! pomimo, że słychać nawet charakterystyczny szum grzałki woda wcale się nie grzeje!! Ratunku...

    0
  • #17 18 Maj 2009 11:10
    niutat
    Poziom 37  

    Z tego wynika że masz uszkodzoną grzałkę, prawdopodobnie ma też przebicie do obudowy (dlatego jak jej podasz L to grzeje), podłącz zasilanie tak żeby przewód L był na termostacie.

    0
  • #18 18 Maj 2009 11:28
    malygruby
    Poziom 9  

    Jeśli chodzi o przebicie na obudowę to podłączyłem to zewnętrznym kablem. A można trochę jaśniej z tym L, jak dla laika...Patrząc na moje fotki powyżej, to który przewód gdzie?

    0
  • #19 18 Maj 2009 11:45
    niutat
    Poziom 37  

    Podłącz w takim układzie gdy termostat działa(L to przewód "fazowy", zwróć uwagę na którym zacisku powinien być).
    Przede wszystkim sprawdź tą grzałkę.To że podłączałeś bojler innym przewodem nie ma znaczenia.

    0
  • #20 18 Maj 2009 11:48
    malygruby
    Poziom 9  

    Tak też mam teraz, że L na termostacie i mogę załączać ale pomimo tego, że słychać grzałkę, temperatura wody nie wzrasta, a przecież po zamienieniu kabli grzałka grzeję. Jak ją sprawdzić?? Dzięki za dotychczasową pomoc...

    0
  • #21 18 Maj 2009 12:12
    niutat
    Poziom 37  

    Odłącz przewody od grzałki i zmierz oporność pomiędzy obydwoma zaciskami i pomiędzy zaciskami a obudową.
    Jeśli grzałka szumi to wcale nie znaczy że grzeje, może mieć uszkodzoną obudowę prąd płynie przez wodę i stąd ten szum.

    0