Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pytanie odnośnie KITU AVT-1226

JEDD 06 Maj 2009 06:10 1920 5
  • #1 06 Maj 2009 06:10
    JEDD
    Poziom 29  

    Witam. Chciałbym zbudować prosty układ soft start'u do wzmacniacza na 2xTDA7294, ale mam jeden problem, mianowicie koncensator C1 wg PDF'u powinien mieć wartość 1000µF/350V lub nawet więcej, ale nigdzie nie mogę znaleść takiego kondensatora. Na zdjęciu tego układu C1 nie ma dużych gabarytów i nie wygląda on mi raczej na 1000µF/350V. Czy można wstawić tam inny kond.? Załączam PDF z którego korzystam.

    0 5
  • Pomocny post
    #2 06 Maj 2009 07:35
    Lee.LW
    Poziom 24  

    Witam!
    1000µ/350V to oczywista pomyłka. Zdjęcie i płytka wskazują na 10µF/350V. Bez obaw - można taki wstawić.
    Pozdrawiam,
    Lee

    0
  • #3 06 Maj 2009 07:55
    JEDD
    Poziom 29  

    Czytałem że można tam wstawić 1000µ ale na 25 lub 35V. Chociaż na tym kondensatorze powinno chyba być napięcie sieciowe po mostku i filtracji czyli ponad 300V. To link do tematu, w którym użytkownik Artur G. napisał że można dać 1000µF/35V: https://www.elektroda.pl/rtvforum/viewtopic.php?t=101115&highlight=avt+1226&sid= Muszę przyznać że trochę zgłupiałem. Może ktoś ma ten kit "pod ręką" i mógłby mi napisać co tam dokładnie siedzi :)
    Lee.LW dzieki za pomoc :)

    0
  • #4 06 Maj 2009 08:47
    petr05
    Poziom 13  

    Witam.Przekaźnik ma cewkę na 12V więc możesz dać kondensator 1000/35V.
    A 300V na tym kondensatorze może być jedynie jak cewka przekażnika będzie miała przerwę więc dodatkowo możesz równolegle do kondensatora podłączyć zenerkę np 24V.

    0
  • Pomocny post
    #5 06 Maj 2009 09:43
    Lee.LW
    Poziom 24  

    Muszę "odszczekać" to, co napisałem w poprzednim poście. :!::cry:
    Błąd w opisie dotyczy napięcia, a nie pojemności: 35V nie 350V.
    Chyba jeszcze spałem, pisząc wcześniej. Jeszcze raz "sorry" za wprowadzenie w błąd.
    Lee

    0