Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bateria łazienkowa kopie

misiek1784 07 May 2009 14:35 3003 11
  • #1
    misiek1784
    Level 14  
    Ostatnio babcia powiedziała mi ze czasami jak sie kąpie w momencie gdy pompa chodzi jak dotknie baterii to tak jak by ja delikatnie "kopnęło" (ale tylko raz a potem juz nie). Sprawdzałem pompę i silnik i wyłącznik przeciążeniowy ale wszystko jest dobrze podłączone, pompa jest 3 fazowa taka mała ze zbiornikiem 10 l. W czym wiec tkwi problem, może ktoś ma jakiś pomysł?? Z góry dziękuje za pomoc
  • #2
    terminux
    Level 23  
    Jak jest zrobiona instalacja wodna? Plastik, miedź, stal czy jeszcze coś innego?
  • #4
    misiek1784
    Level 14  
    Od studni jest rura plastikowa do pompy a potem wszystko stalowe. Takie kopniecie jest jedno a potem juz niema nic.
  • #5
    michcio
    Electrician specialist
    No to pewnie elektrostatyka. Poczytaj temat podany przez @niutat.
  • #6
    gimak
    Level 40  
    Kilkanaście lat temu u kolegi spotkałem się z tym problemem. Kopała bateria łazienkowa. Instalacja elektryczna zrobiona na pierwszy rzut oka prawidłowo, wszędzie kołki uziemiające. Między wanną a baterią 70V, raz jest raz nie ma, od czego i dlaczego nie wylatują bezpieczniki. Okazało się, że doziemienie było na tosterze, jak on był włączony to kopało. Przewód uziemiający podłączony był w piwnicy do rury wodociągowej, która miesiąc wcześniej została przełączona na zewnątrz budynki do instalacji plastikowej. Brak pełnego uziemienia rury wodociągowej był powodem braku zadziałania zabezpieczeń (bezpieczników). Teraz przypuszczam jest to mniej prawdopodobne, ale dwadzieścia parę lat temu w mieszkaniu (w bloku)na kołkach uziemiających dwa razy miałem fazę - po pierwszym razie założyłem neonówkę miedzy kołkiem uziemiającym i CO dlatego od razu zauważyłem ten drugi raz. Ktoś na zewnątrz mieszkania zamienił przewody.
  • #7
    Joachims
    Level 12  
    połącz przewodem baterię i wannę (pamiętaj o dobrym styku elektrycznym oczyść połączenia i zakonserwuj) i dobrze by było jeszcze to uziemić.(nie łącz z przewodem neutralnym) i już nie będzie "kopać"
  • #8
    niutat
    Level 36  
    Wszystko co do uziemienia się zgadza tylko przy obecności napięcia sieciowego było by ono odczuwalne cały czas :wink:
  • #9
    misiek1784
    Level 14  
    Pompa jest podłączona do N to jest dobrze??
  • #10
    grzeko1
    Level 21  
    Witam.
    Pompa powinna być podłączona do PE lub PEN
    a nie do N, ponieważ N płynie prąd i takie rzeczy mogą się dziać.
  • #11
    misiek1784
    Level 14  
    Instalacja jest stara bo to drewniany dom, więc niema PE
  • #12
    Akrzy74
    R.I.P. Meritorious for the elektroda.pl
    misiek1784 napisał
    Quote:
    Instalacja jest stara bo to drewniany dom, więc niema PE

    Oraz
    Quote:
    Pompa jest podłączona do N to jest dobrze??


    Jeśli nie ma PE, to zapewne też "wcięło" N... :wink:

    Ps. Ciekawe, na co jeszcze ktoś wpadnie w tym temacie 8)
    Punkty niektórym potrzebne, czy co...?