Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

FIAT PANDA - problem z elektryką

adrian20 07 May 2009 15:43 9681 4
  • #1
    adrian20
    Level 14  
    Witam wszystkich, posiadam Pandziore 1,1 VAN z LPG; autko ma 2,5 roku bylo serwisowane w Fiacie, a ostatnio pojawila mi sie usterka w elektryce, przy ktorej juz 3 fachowcow sie poddalo...
    Objawy sa nastepujace:
    *podczas dodawania gazu (czasami nawet na luzie) mrugaja mi kontrolki od recznego i ABS, oraz wskazowka paliwa spada w dol i sie podnosi
    *po kilkukrotnym takim zachowaniu zapala sie pomaranczowa lampka samochodzika z klodka, ktora po wylaczeniu sielnika i ponownym odpaleniu gasnie
    *podczas tego mrugania kontrolek przygasaja rowniez swiatla (postojowe, mijania lub dlugie w zaleznosci jakie sa wlaczone) oraz cale podswietlenie w samochodzie; jedyne co nie przygasa to lampka przy suficie
    *kolejnym objawem jest zatrzymywanie sie wycieraczek (jesli sa wlaczone)
    *licznik pokazujacy stan kilometrow ("maly" i "duzy") wariuja i dodaja kilometry; na trasie 5km jak ostatnio jechalem, licznik pokazal przyjechane 38km...
    *kilka razy przy tym "mruganiu konterolek" samochod strzelil z wydechu i zachowywal sie tak jakby tracil moc

    najlepsze jest to ze silnik przy tym wszystkim nie gasnie...
    prosze pomozcie bo juz trace resztki nerwow i cierpliwosci a samochod jest mi potrzebny do pracy...
  • #2
    adaszywiec
    Level 1  
    Ostatnio też mi padała elektryka, wycieraczki szalały, światła gasły....
    popatrz do skrzynki z bezpiecznikami (tej pod kierownicą, a nie pod maską) na tą wielopinową wtyczkę-one lubią się przysmażać, a problem może tkwić właśnie tam...
    mi się wkońcu światła wyłączyły, jak jechałem wieczór przez miasto-jakoś na długich dojechałem do fachowca, który stwierdził że przełącznik świateł się spalił, a w wycieraczkach może styki na silniczku zaśniedziały. Sam się wkońcu dokopałem do tej wtyczki, która okazała się całkiem ładnie przypieczona^^
  • #3
    ITS Arturr
    Level 13  
    Miałem taki problem, z tym że niekiedy nie kręcił też rozrusznik. Weź kabel do podłączania zewnętrznego akumulatora i podłącz bezpośrednio minus z akumulatora do jakiegoś wystającego elementu silnika. Nawet "specjaliści" w Fiacie na to nie wpadli. Dwa razy rozebrali mi rozrusznik a okazało się że do wymiany był kabel masowy...
  • #4
    emeryt2
    Level 42  
    Jak pisze Artur , a przy okazji sprawdz napięcie ładowania w czasie dyskoteki.
  • #5
    adrian20
    Level 14  
    Wiem że stary temat ale napisze rozwiązanie pomogła wymiana cewki zapłonowej na nową. Autko do dziś jeździ bez problemu.