Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Touran r2004 diesel,cały czas świeci stop

07 Maj 2009 20:26 10668 13
  • Poziom 21  
    Witam mam następujący problem jadąc dzisiaj samochodem poczułem swąd spod kierownicy i patrze i nawet mały dymek ale nie mogłem sie nagle zatrzymać wiec musiałem jeszcze kilkadziesiąt metrów przejechać swąd sie stracił jak sie zatrzymałem wyłączyłem auto zobaczyłem ale nic ciekawego sie nie działo tyle że świeci bez przerwy światło stopu.
    Byłem pare dni temu na komputerze bo sie mi taka kontrolka zapalała i kolega stwierdził że winien jest czujnik stopu i swieca żarowa na 4 cylindrze, kupiłem ten czujnik ale podłączyłem tylko na kostke i wogóle nie było stopu okazuje sie że jast tam jakieś zabazpieczenie które jest w celach transportu, więc włożyłem ponownie ten stary i tak na razie jezdziłem aż do dnia dzisiejszego. Teraz po wypięciu wtyku z czujnika stopu i tak swieci po przekreceniu stacyjki.
    Byłem na komputerze i kolega stwierdził że prawdopodobnie w instalacji coś sie wykopciło aha i po skasowaniu wszystkich błedów został tylko jeden coś związany z webastem .
    Co sie mogło stać już porozbierałem prawie całą deche ale na razie nie chce pruć instalacji nie wiem do czego sie przyczepić od czego zacząć co sie mogło wykopcić.
    Ma może ktoś schemat instalacji tego auta.
    Moderowany przez Michu10:


    Z wiadomych względów przeniosłem do początkujących

  • Poziom 39  
    Jak czytam ten post to dochodzę do wniosku, że ten samochód musi się spalić ze wstydu widząc wiedzę twoją i twojego kolegi na temat mechaniki.
  • Poziom 18  
    Nic Ci się nie "wykopciło" to autko tak ma że jak nie jest podłączony włącznik STOPu bądź jest uszkodzony to będą się palić światła STOP. Jeślinie widać w instalacji dokładnie skąd ten dymek poszedł to prawdopodobnie z uszkodzonego włącznika stopu.
    Proponuje założyć nowy włącznik i wszystko powinno wrócić do normy.
  • Poziom 42  
    Nowy do rocznika 2004 lepiej wyczyścić, szkoda!
  • Poziom 39  
    Ale on go nie umie założyć bo " ma tam takie zabezpieczenie w celach transportu"
  • Poziom 18  
    jak połamie kilka to sie nauczy :)))
  • Poziom 21  
    pisząc że nic sie nie wykopciło to mnie pocieszyliście ale możecie mnie oświecić co mam zrobić bo na dzisiaj skończyłem ale jutro musze coś zrobić z tym mam kupić nowu czujnik i co dalej wymienie go sam to z czego poleciał ten dym i swąd koedzy oświećcie mnie troche bo robie z elektroniką ale nie w samochodach więc nie traktujcie mnie jak fachowca zrobiłem błąd że najpierw tu nie zajżałem przed wymianą czujnika .
  • Poziom 42  
    No niby jak mamy cię oświecić i sprawdzić przez internet gdzie ci zaśmierdziało
    A czujnik wymień na nowy, a czy sam sobie poradzisz...... nie pytaj
  • Poziom 21  
    a po wypięciu wtyku z czujnika stop powinien swiecić czy nie, co jest w tych czujnikach takiego że można je uszkodzić a czy po wyjeciu czujnika działającego ta blokada znowu zadziała i trzeba postępować przy włożeniu ponownym tak jak przy nowym czujniku

    Dodano po 1 [godziny] 28 [minuty]:

    Koledzy dzięki za słowa krytyki i dobre rady czasem sie przydadzą żeby pomyśleć logicznie znalazłem uszkodzenie, powiem tak że już nie kupie żadnej części dopuki nie rozbiore starej i nie zobacze co sie w niej nie popsuło tzn rozebrałem ten stary czujnik ponieważ nie mialem nic do stracenia i jak zobaczyłem co jest w środku to oniemiałem tam nic nie ma pare styków i na jednem właśnie nie bylo styku i to był błąd który był pokazywany w postaci migania kontrolki od czujnika wyczyściłem go przemierzyłem i tylko zostało dobrze poskładać i włożyć do autka i wszystko jest OK .
    Czasem warto ruszyć muzgownicą no i spytac kolegów na forum i no nastepnym razem najpierw tu zajrze a potem będe coś robił.
    Dzięki wszystkim.

    Dodano po 59 [minuty]:

    Jeszcze nie spie i za szybko sie cieszyłem bo po przekręceniu kluczyka nadal świeci stop i nie gaśnie gaśnie tylko jak jest wyłączony zapłon czyli problem dalej .
  • Poziom 39  
    Jednak sobie nie poradzi.
    Czarny 1963 jeżeli to twój rok urodzenia to jako rówieśnikowi powiem ci, że czujnik musisz odpowiednio ustawić do montażu, podjędź do mechanika (tylko nie do tego kolegi) i ci to zrobi.
  • Poziom 21  
    Witam ponownie
    i ciesze sie trans-serwis że jesteśmy z jednego rocznika to najlepszy rocznik ale powiem ci że chyba nie do końca masz racje co do mojego przypadku, miałem dzisiaj troche innej roboty więc autko sobie stoi porozbierane częściowo , ale troche zajrzałem do niego i znalazłem uszkodzony bezpiecznik F7,a jak czytałem posty to po wyjęciu czujnika stop nie powinien świecić a świeci i bez czujnika po włączeniu stacyjki a po założeniu nowego bezpiecznika i włączeniu zapłonu od razu poleciał czyli jest gdzieś zwarcie w wiązce kabli no i tak jak pisałem na początku smierdziało jak jechałem i poleciał dymek czyli niestety coś sie musiało zesmarzyć .
    Auto jest z niemiec i była składana decha w nim na 100% więc może gdzieś jest instalacja dokręcona albo przyciśnięta przy składaniu i teraz daje się to we znaki bo już niejedno poprawiałem w tym samochodzie po tych fuszerach co go robili a teraz chyba kolejna awaria z powodu nich.
    Jutro wyciągne deche i będe miał dostęp do wiązki kabli może coś więcej będzie widać .
  • Poziom 21  
    Witam po kolejnym dniu walki z tymi światełkami i jednak sie myliłem, trans-serwis i koledzy którzy mi odpisali mieliście jednak racje, okazało się że instalacja jednak jest ok, natomiast zakopciło się z tego czujnika który jest na pedale sprzęgła chyba halla sie nazywa, śmierdzi niemiłosiernie jest do wymiany tylko teraz pytanie co było powodem uszkodzenia czy po włożeniu nowego nie bedzie jakiś problemów czy to ma związek z tym czujnikiem stopu czy to że się spalił to był czysty zbieg okoliczności.
  • Poziom 10  
    czujnika halla jest przy silniku a nie przy pedale sprzęgła. jedź lepiej do jakiegoś mechanika bedzie taniej i szybciej
  • Poziom 21  
    Witam koledzy, nie mogłem szybciej odpisać więc dopiero teraz , auto wreszcie zrobione po wielkich bólach . Jednak jest czujnik hala na pedale sprzęgła i właśnie on był wykopcony i jest pod maską a nie w kabinie a jednak dymek i swąd spalenizny wydobył się w środku może podczas jazdy pęd powietrza go wepchnął do środka a byłem przekonany że to właśnie tam się zadymiło. Może w silniku też jest jakiś czujnik hala okaże się przy jakieś innej awarii, oby nie. Czujnik stopu założyłem nowy, kolejny, jeden został na zapas który kupiłem wcześniej i nawet nie udało mi się go uszkodzić jak pisaliście i nie ma specjalnej filozofii w zakładaniu go. Więc dziękuje wszystkim za wszystkie podpowiedzi dużo się nauczyłem przy tej naprawie trochę czasu straciłem ale myślę że ładną kasę zaoszczędziłem bo wiem jakie są ceny napraw aut u mechaników nie wspomnę już o serwisach.
    Czasem się opłaca a czasem nie.

    Kolego shisso75 widzę że parę dni temu dopiero dołączyłeś do nas a już chcesz radzić czy jest czujnik czy nie ma na pedale, pisałem wcześniej że jest więc widocznie doszedłem do tego i koledzy też pisali, widocznie nie czytasz wszystkich postów dokładnie. Jeżeli nie jesteś pewien tego co piszesz to lepiej nie pisać chyba że chcesz iść w ilość napisanych postów, to jest taka moja rada na przyszłość.
    Pozdrawiam