Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda Felicja -kontrolka

merk1 07 Maj 2009 20:51 2675 6
  • #1 07 Maj 2009 20:51
    merk1
    Poziom 9  

    Witam !
    Mam od dłuzszego czasu taki problem- jak włączam swiatła pozycyjne to wraz z kontrolka od swiateł zapala sie równiez kontrolka od podgrzewania szyby tylniej. Ale podgrzewanie szyby sie nie włącza !!!
    Ostatnio mam jeszcze dodatkowy problem- jak włączam swiatła mijania to zapala sie od razu światła drogowe(długie ) wraz z kontrolką.Zauważyłem ze lekkie poruszenie przłacznu\ikiem zespolonym przy kierownicy od swiateł powoduje zgaszenie swiateł i kontrolki.Czy winny jest ten przełacznik przy kierownicy?

    0 6
  • #2 07 Maj 2009 21:00
    mabos1
    Poziom 18  

    proponuje sprawdzić wiązkę na przelotce do klapy bagaznika pewnie instalacja połamana i się zwiera

    0
  • #3 07 Maj 2009 21:03
    merk1
    Poziom 9  

    z tym to moze racja, sprawdze - dziekuje za porade.
    A z drugim moim problemem ??
    Pozdr

    0
  • #4 07 Maj 2009 21:05
    rico37p
    Poziom 28  

    mabos1 napisał:
    proponuje sprawdzić wiązkę na przelotce do klapy bagaznika pewnie instalacja połamana i się zwiera
    Co ma wspólnego ze światłami mijania i drogowymi. Jeżeli masz takie objawyto raczej wskazuje na przełącznik.

    0
  • #5 07 Maj 2009 21:17
    mabos1
    Poziom 18  

    rico37p napisał:
    mabos1 napisał:
    proponuje sprawdzić wiązkę na przelotce do klapy bagaznika pewnie instalacja połamana i się zwiera
    Co ma wspólnego ze światłami mijania i drogowymi. Jeżeli masz takie objawyto raczej wskazuje na przełącznik.


    chodziło mi o pierwszy problem który zgłaszał kolega.
    Co do tej kontroli świateł drogowych to ewidententnie przełacznik pod kierownicą.

    0
  • #6 08 Maj 2009 18:43
    merk1
    Poziom 9  

    Witam !
    Problem ze swiatłami długimi rozwiazany- uszkodzony przełacznik przy kierownicy.
    Natomiast pierwszy problrm - jak włączam swiatła pozycyjne zapala sie kontrolka od podgrzewania tylnej szyby.Sprawdziłem przewody w przelotce przy tylnej klapie-jest ok. Sprawdziłem przekaznik od podgrzewania szyby- bez niego kontrolka swieci wraz ze swiatłami pozycyjnymi.Przełacznik od swiateł rozebrałem i przeczysciłem- jest ok.
    Co by tu jeszcze sprawdzic??

    0
  • #7 08 Maj 2009 22:37
    mabos1
    Poziom 18  

    na wysokości lampy tylnej lewej jest złącze instalacji która idzie do klapy odłącz je i sprawdź czy dalej jest tak samo pozwoli Ci to ustalić czy usterka jest w klapie czy w instalacji samochodu (stawiam na instalacje w klapie)

    0