Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf III 1.9 TDI 1996r. gaśnie w trakcie jazdy

Lolenciusz 08 Maj 2009 12:30 12323 6
  • #1 08 Maj 2009 12:30
    Lolenciusz
    Poziom 2  

    Na poczatku chciałbym sie przywitać, to mój pierwszy post na forum :)
    Teraz pozwólcie że przejdę do rzeczy.

    Samochód gaśnie w trakcie jazdy, niezależnie od biegu. Na początku działo się bardzo sporadycznie, jednak teraz zaczyna to być coraz bardziej dokuczliwe. Z moich obserwaci wynika że gaśnie na niezbyt dużych obrotach (często na zakrętach ), ale ostatnio zdarzyło się to przy ok. 60 km/h na czwartym biegu (pod górkę). Silnik się nie dusi i nagle w jednej chwili zapalają się wszystkie kontrolki. Jeżeli chce odrazu odpalić to żółta kontrolka ze świec nie chce zgasnac i silnik nie odpala. Trzeba odczekac dosłownie 2 minutki, kontrolka gaśnie i auto normalnie odpala. Moglbym prosić o pomoc?

    Z góry dziękuję i pozdrawiam.

    0 6
  • Pomocny post
    #2 08 Maj 2009 22:56
    bolero
    Poziom 15  

    Nie wiem skąd jesteś chłopie ale poszukaj na forum najbliższego ci forumowicza ze sprzętem i zczytaj choć błędy ze sterownika silnika,przy takich objawach coś musiał zapamiętać.

    0
  • Pomocny post
    #3 09 Maj 2009 00:33
    tocka
    Poziom 24  

    Sprawdź przekaźnik w tablicy rozdzielczej pod deską.
    Dokładnie jak ci przestanie jechać to pomacaj który jest gorący i go wymień.

    0
  • Pomocny post
    #4 09 Maj 2009 06:41
    Sztomel
    Poziom 34  

    Lelenciusz, w Twoim przypadku może być kilka wersji usterek, poczytaj te fotoporady i dopasuj sobie :
    http://forum.vwgolf.pl/viewtopic.php?t=75824&start=0
    http://forum.vwgolf.pl/viewtopic.php?t=157068
    oraz wpisz w przeglądarkę google "przekaźnik 109" i zobacz posty na jego temat
    a po drugie na 100% masz uwalony czujnik G62 skoro tak długo podgrzewa świece - diagnostyka Vagiem obowiązkowa.

    0
  • #5 09 Maj 2009 22:45
    guru-muson
    Poziom 11  

    Po pierwsze wymień przekaźnik 109. Dobry czy nie, nie patrz tylko wymieniaj nie będzie cię drogo kosztował a będziesz miał pewność. Co ja się narobiłem przez ten przekaźnik. Alhambra w TDI raz paliła raz nie, to gaśnie to chodzi, co ja nie wymieniałem. Przypadkiem dojrzałem się ze ta 109-ka miała przerwę gdzieś w środku jak go przycisnąłem było OK. jak puściłem wariacje.

    0
  • #6 09 Maj 2009 22:49
    Sztomel
    Poziom 34  

    Nie trzeba wymieniać przekaźnika 109, wystarczy tylko po zdjęciu obudowy poprawić luty lutownicą i będzie OK - zero kosztów.

    2
  • #7 16 Maj 2009 09:20
    Lolenciusz
    Poziom 2  

    Problem rozwiazany, tak jak panowie mówiliście trzeba było poprawic luty i juz jest wporzadku :)

    temat do zamkniecia:)

    Pozdrawiam i dziekuję za pomoc

    1