Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karta Laguna - identyfikacja elementów

bocherr 08 Maj 2009 13:12 8835 11
  • #1 08 Maj 2009 13:12
    bocherr
    Poziom 11  

    Witam !

    Czy mógłby mi ktoś podać wartości brakujących elementów pokazanych na zdjęciu.

    Z góry dziękuję za pomoc .

    Karta Laguna - identyfikacja elementów

    0 11
  • #2 09 Maj 2009 08:16
    bocherr
    Poziom 11  

    Może ma ktoś rozebraną taką kartę i może zmierzyć te kondensatory.

    Dziękuje

    0
  • #3 09 Maj 2009 12:19
    marwis1
    Poziom 16  

    Kolego
    Nie jestem elektronikiem samochodowym, tylko od laptopów, ale kondki identyczne. Wstaw podobnych gabarytów oraz w miarę możliwości koloru i będzie ok.
    PS. Może to być wartość 220 - 470 nF.

    0
  • #4 09 Lip 2009 19:16
    jankol
    Poziom 11  

    Żeby nie śmiecić na forum, chciałem przyłączyć się do tego tematu.
    nie wiem co to za element (na fotce), a został zniszczony przy rozwalaniu karty. Dziękuję z góry życzliwym,

    Karta Laguna - identyfikacja elementów

    0
  • #5 19 Lis 2009 13:44
    40463
    Użytkownik usunął konto  
  • #6 16 Lis 2010 14:07
    snozer
    Poziom 17  

    Witam Kolegów

    Ponieważ widzę tu specjalistów od kart renault mam pytanie o identyfikacje mojego elementu.Przypuszczam że może być uszkodzony u mnie ten kondensator podtrzymujący. Ciągle mi pisze bym wymienił baterię. Jak wymienię na nową to po tygodniu do miesiąca znowu pisze by wymienić. Spotkał się może ktoś z taką usterką? Dodam że jak podłączyłem trzy baterie po 1,5V w szereg co daje 4,5V to komunikat znika. Samochód mogę otwierać z 300 metrów i zawsze zapala. Karta jest od megane bez HF

    Karta Laguna - identyfikacja elementów

    Dodam że już przelutowałem luty od antenki i od blaszek od bateri i jest tak samo

    0
  • #7 16 Lis 2010 15:55
    emeryt2
    Poziom 42  

    Skontroluj jeszcze raz te luty na wyprowadzeniach baterii. Kondensator poszukaj w złomie kart lub p[ilotów radiowych / samochodowych / , a najlepiej wypnij go na jakiś czas.

    0
  • #8 16 Lis 2010 17:27
    snozer
    Poziom 17  

    Luty wyglądają już pięknie - nowa cyna z kalafonią. Jednak zauważyłem, że komputer w aucie rozpoznaje chyba baterie czy jest stara czy nowa.Zastanawiam się czy po resecie kompa nie rozpoznał baterii. Wziąłem i podłączyłem pod kartę 3 baterie po 1,5V czyli z 4,5V i błąd znikną.Teraz jak wsadzam tą starą baterię co był to błąd wraca.

    0
  • #9 23 Lis 2010 21:09
    18965
    Użytkownik usunął konto  
  • #10 23 Lis 2010 23:10
    40463
    Użytkownik usunął konto  
  • #11 28 Lip 2011 01:15
    jokerdrek
    Poziom 15  

    Witam wszystkich, nie będę zakładał nowego tematu tylko podepnę się by wszystko było w jednym miejscu. Mam pytanie czy ma ktoś fote bądź schemat w/w płytki (2 przyciski) po zdjęciu scalaka (philips) gdyż brakuje mi lekko ścieżek a dokładnie mówiąc 1,4,6 patrząc od lewej/góry scalaka.
    I drugie pytanie, jaką bateria jest zasilany w/w pilot (proszę o podanie napięcia)
    Dziękuję :)

    0
  • #12 21 Sie 2011 21:13
    40463
    Użytkownik usunął konto