Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Felicia 1,3 MPi 96r. - dużo pali

09 Maj 2009 09:41 22324 31
  • Poziom 11  
    Witam... Mam taki problem. Fela ładnie jeździ, wszystko niby jest ok ładnie pali, równe obroty ale bardzo dużo pali jakieś 10/11L na 100km! Mówmy teraz o silniku 1,3MPi 96r. Mało się znam na mechanice wiec proszę o rady co mógł bym zrobić, od czego zacząć, czego szukac i wymieniać?? Z góry dzięki i proszę o pomoc!!:cry:
  • Poziom 11  
    Myślę, że jak jeździsz po mieście a do tego masz "ciężką nogę", to takie spalanie jest całkiem możliwe.
    No chyba, że masz dziurę w baku albo uszkodzone przewody paliwowe, ale wtedy napewno czułbyś zapach benzyny
  • Poziom 11  
    Nie no bez przesady:) właśnie w tym sens że jeździłem jak najbardziej ekonomicznie bez ciągnięcia go na biegach i no tak średnio 90km/h a dziury w baku na bank nie mam bo jak stał by to by było naprawdę czuc benzyna... ja kupiłem te auto jakies 3 miesiące temu i ono kurdę tak pai i nie wem co może byc przyczyna tego. cz może miec aż taki duży wplyw sonda lambda?? bo ten samochód powinien max 7L spalic.
  • Poziom 11  
    Sory żę dwa posty z rzędu ale naprawdę zalezy mi na ty aby szybko ktoś mi pomógł. Jeżeli ktoś może to niech powie na co warto spojrzeć i gdzie szukać usterek!! z góry dzięki
  • Warunkowo odblokowany
    7 litrów to na trasie przy 80km/h.A miasto to miasto nawet 12 może spalić.To silnik skody a nie niemiec.
  • Poziom 11  
    Przy takim małym silniku takie spalanie?? Ludzie bez przesady - przecież to ma 125tys.:idea: O tym samochodzie piszą że powinien w trasie max 5L spalić a w mieście 7-8max!! Dużo osób mówi że to mogła by być sonda lambda ale nie wiem jak sprawdzić starą.:|
  • Warunkowo odblokowany
    Mały silnik to jest w maluchu i tak dużo pali.Corsa najmniejsza ma 1.0 silnik i pali 5,5 litrów na setke(średnio)a 1.2 już 6,5litra.Tak że pojemność silnika nic zbytnio nie mówi.A co do sondy to jaka tam jest ile ma kabelków?
  • Poziom 23  
    11 to sporo ale 8-9 l to norma w miescie dla tego silnika.Sa przypadki ze pala mniej : moja Fel 1.3 palila wlasnie 8.5-9.5;ojca spokojnie ponizej 7.5-8l.Na poczatek sprawdz czy kola sie nie blokuja,sprawdz luz zaworowy,szczeline na swiecach,termostat czy dziala tzn czy nie rozleciany i nie puszcza caly czas duzego obiegu.Potem sprawdzenie czujnikow i sondy lambda(4 przewodowa 0-1V).
  • Poziom 28  
    A w jakim stanie katalizator?
  • Poziom 11  
    Koła w porządku, Świce dobre, termostat nowy i działa poprawnie. A o jakich czujnikach mówisz?? Sonda lambda jest 4 przewodowa. Właśnie czytałem o tym że trzeba wpiąć się między czarny a szary i powinno być tam napięcie między 0,1-0,9V na niskich obrotach i rozgrzanym silniku.. A i mam odrazu zapytańca- czy to prawda że w tym samochodzie wentylator załącza się dopiero gdzieś przy 100stopniach?? bo wymieniłem czujnik bo zagotował mi się ze 2 razy silnik ale i tak późno się włącza....

    Dodano po 3 [minuty]:

    sory że 2 posty z rzędu - ale nie doczytałem - o jakim luzie zaworowym mówiłeś??

    Dodano po 2 [minuty]:

    kur* znów moje nie doczytanie:/ - katalizator jest dobry. Powiem jeszcze wam odrazu że jakieś 2 tyg temu wymieniana była wymieniana uszczelka pod głowicą. Po wymianie samochód odrazu lepiej pracował był żwawy i dynamiczny lecz spalania to ie zmieniło. Dziś mi cholernie osłabł - temp. silnika sięgała 110stopni.!!! i zaświciła mi się kontrolka od smarowania chodź olej jest w pożądku. Boje sie że silnik został przytarty:/
  • Pomocny post
    Poziom 23  
    bambus199102 napisał:
    Koła w porządku, Świce dobre, termostat nowy i działa poprawnie. A o jakich czujnikach mówisz?? Sonda lambda jest 4 przewodowa. Właśnie czytałem o tym że trzeba wpiąć się między czarny a szary i powinno być tam napięcie między 0,1-0,9V na niskich obrotach i rozgrzanym silniku.. A i mam odrazu zapytańca- czy to prawda że w tym samochodzie wentylator załącza się dopiero gdzieś przy 100stopniach?? bo wymieniłem czujnik bo zagotował mi się ze 2 razy silnik ale i tak późno się włącza....

    Dodano po 3 [minuty]:

    sory że 2 posty z rzędu - ale nie doczytałem - o jakim luzie zaworowym mówiłeś??

    Dodano po 2 [minuty]:

    kur* znów moje nie doczytanie:/ - katalizator jest dobry. Powiem jeszcze wam odrazu że jakieś 2 tyg temu wymieniana była wymieniana uszczelka pod głowicą. Po wymianie samochód odrazu lepiej pracował był żwawy i dynamiczny lecz spalania to ie zmieniło. Dziś mi cholernie osłabł - temp. silnika sięgała 110stopni.!!! i zaświciła mi się kontrolka od smarowania chodź olej jest w pożądku. Boje sie że silnik został przytarty:/

    Czujniki podpinajac Vaga: temperatury plynu , czujnik podcisnienia w kolektorze, praca sondy lambda.A luz zaworowy to luz na zaworach czy niejasno sie wrazilem? W tych silnikach masz mechaniczna regulacje luzow na zaworach , regulujesz na zimnym silniku : 0.25 Ssace, 0.2 Wydechowe .Skoro piszesz ze uszczelka byla robiona wiec na bank trza bedzie je sprawdzic i wyregulowac bo uszczelka siadla.Co do gotowania(110st) to glowica byla planowana?Bo skoro zagotowalo to wyglada to na poskladanie tego nie wedle sztuki lub uklad zapowietrzony .Wlacznik termiczny wentylatora jest seryjnie ok 98 st- lepiej zastosowac w poloneza 92/87 st.
  • Poziom 11  
    ok.. dzięki:)
  • Poziom 11  
    witaj
    mam od 4 lat felicje 1.3mpi i w zasadzie ja ją naprawiam. spalanie w mieście jest 8 litrów przy normalnej jeździe. Spalanie radykalnie wzrasta przy uszkodzonym termostacie i/lub czujniku temperatury płynu chłodzącego. Czujnik temperatury ma 2 obwody więc na oko zdiagnozujesz jeden poprzez prawidłowe wskazanie na desce, a drugi miernikiem oporności przy odpiętym kablu sterującym. moja fela ma 96000 przebiegu od nowości i po tym czasie wymieniałem i termostat i czujnik dwukrotnie. Co do zaworów, zawory są regulowane ręcznie jak kolega napisał, jednak przy wymianie uszczelki pod głowicą normalny mechanik musi wyregulować początkowo luz zaworowy chociażby po to aby silnik normalnie chodził i nie tracił mocy więc wątpię żeby tu był problem związany z takim aż wielkim spalaniem 11 litrów. Martwi mnie to że gotujesz silnik. Ja mam zwykły oryginalny włącznik wentylatora chłodnicy i nie mam z nim najmniejszych problemów. Otwiera się przy 100 stopniach i włącza went - i to bardzo dobrze że robi to przy 100 a nie niżej bo taka jest jego rola. Temperatura wrzenia płynu chłodzącego plus podniesienie ciśnienia w układzie chłodzenia przesuwa punkt wrzenia tego płynu do ponad 130 stopni i tak powinno być. W felciach bolączką jest termostat i czujnik płynu chłodzącego. Sprawdz VAGiem całą felkę, obejrzyj poziom powiedzmy płynu :) chłodzącego i wymień tą wodę na g12 różowy. sprawdź termostat ręką czy otwiera się przy 87 stopniach a nie prędzej oraz sprawdź czy masz nie zapieczone lekko tłoczki hamulcowe bo też to się dzieje i wtedy auto leciutko hamuje. silnik 1.3 to stara wręcz prehistoryczna konstrukcja z dodanym wtryskiem stąd spalanie spadło do 8 litrów:) aha, co do kontrolki smarowania mnie się zapalała w trasie . poziom oleju miałem prawidłowy lecz... zapchaną miałem odmę!!! co do sondy lambda możliwe że uszkodzona, bez vaga to możesz gdybać i kąbinować i dalej nie będziesz miał pewności a ile sie przy tym nadenerwujesz po co ci to. jak nie masz to kup vaga za 50 zł na allegro i masz św. spokój z gdybaniem
  • Poziom 11  
    Widzisz kolego - Właśnie wymieniłem termostat (totalna rozsypka - nie puszczał wogóle!!) i kupiłem czujnik temp. ale ten też jest chyba zwalony bo i tak wentylator załączał się przy 130 gdy silnik się zagotował. Za to termostat teraz puszcza tak jak trzeba. Wkurzyłem sie i na razie zrobiłem sobie manualnie wentylator - zrobiłem sobie włącznik i jak będe stał gdzies w korku lub w podobie to tak przy 100 sobie włączę aby spadło do 90... Mechanik wyregulował zawory - wszystko jest ok. Powiedział mi... No i własnie mam "wodę" a nie żaden płyn dlatego że tyle juz grzebałem że chyba z 10L bym tego płynu stracił:D. Hamulce sobie sprawdziłem, jest wszystko ok - nic nie trzyma jest git. ODmę mam czysta - po prostu mysle że zaczoł się olej gotowac przy takiej temp. No dobra... - teraz po wymianie termostatu i jeździe naprawdę bardzo ekonomicznej (80km/h max) wyszło w granicach 8,5L. Ale juz czytam wiele o tym "VAGu" tylko nie wiem gdzie to wpiąć bo to jest tzw "interfejs" tak?? w którym miejscu moge to wpiąć bo mój kolega ma własnie interfejs i bym sobie wszystko sprawdził. I z góry dzięki:D:D czekam na Odp.
  • Pomocny post
    Poziom 23  
    Zlacze diagnostyczne masz nad nogami pasazera kolo bezpiecznikow.Co do wlacznika to jak kto lubi ja mam wlasnie polonezowski 92/87 i wentylator wlacza sie jak wskaznik jest ok 1.5-2.5mm nad kreska 90st .Sonde od biedy sprawdzisz multimetrem czy wystepuje oscylacja napiecia.
  • Poziom 11  
    A to od poloneza pasuje też czujnik?? Tam właśnie czytałem o tym że niby miernikiem można sprawdzić sondę.... Ok wielkie dzieki wymienie sobie jeszcze ten czujnik aby znów zautomatyzować wentylator:D
  • Poziom 11  
    ciesze sie że mogłem ci pomóc, co do włącznika , kup oryginalny skody nie kąbinuj z innymi bo poco. wymień uszczelkę pod tym włącznikiem ze standardowej tekturowej na miedzaną wtedy dłużej ona pożyje i nie będzie puszczać. Generalnie co jakiś czas kontroluj poziom płynu w zbiorniku czy ci gdzieś nie ubywa. Co do wskazań temperatury na desce....powiedziałbym śmiało że sa one troszkę orientacyjne:) u mnie wskazanie na desce 110 stopni odpowiada 100 w rzeczywistości temperaturze płynu i nie jest to wina złego czujnika, jest taki jak powinien być i bardzo dobrze mierzy temperature - sprawdzałem w czajniku. Winą jest sam wskaźnik a dokładnie jego błąd pomiarowy który to przesuwa się w miarę wartości pomiaru. Moja rada - olać to. Jakbym się zaparł to musiałbym zmienić charakterystyke odczytu takiego wskaźnika co byłoby strasznie żmudne w robocie. Można tez poprawić sam nadruk na desce :) co juz uważam za lepsze rozwiązanie. Odczytując temperature np. z Vaga możesz sobie samemu nanieść prawidłowe wartości. Ale pozostaje kwestia estetyki deski:). Co do vaga, jeżeli chcesz się nauczyć diagnostyki i nic nie zepsuć przy okazji to ja mogę ci zaoferować mój firmowy interfejs który posiadam od około roku i sprawuje się idealnie i nie tylko w felicji. A odstąpię go z prostego powodu kupiłem niedawno taki powiedzmy kombajn co robi już auta z roczników 2009 i ten dotychczasowy leży już niepotrzebnie. Jak chcesz to napisz domon(malpa)o2.pl a jak chcesz z allegro to tam je znajdziesz od b.tanich badziewi samoróbek które to bałbym się podpinać (20zł) po firmowe (120 zł) i po najdroższe kombajny (1500zł)
  • Poziom 11  
    Wielkie dzięki jeszcze raz:) Ale już mam Vaga- tatuś mi załatwił:D ale dzięki dzięki za pomoc!!
  • Poziom 15  
    domon napisał:
    co do włącznika , kup oryginalny skody nie kąbinuj z innymi bo poco.

    Po to, że fabryczny termowłącznik włącza zbyt późno (powie ci to każdy, kto dobrze zna się na Skodach Favorit/Forman/Felicia 1.3) i dlatego właśnie wstawia się termowłącznik 92*/87* (niekoniecznie z Poloneza).
  • Poziom 11  
    ee tam kompletnie nie ma to znaczenia czy pare stopni szybciej czy później. To jak ulepszanie kuli :) i diody w felgach:) pozdrawiam
  • Poziom 18  
    Witam
    Jako iż może ta informacja się przydać.
    Ja także jeżdżę Skodą Felicją 1.3 MPI z 1995r.
    Mi także dużo paliła i co się okazało:
    1. Przy podłączonym mierniku na minimalnych obrotach 16V, więc wymieniłem akumulator ponieważ nie trzymał.
    2. Nowiusieńki wstawiłem akumulator dobrej firmy i włączyłem przez chwilę i dalej było 16V najmniejsze napięcie.
    3. Wymieniłem Regulator napięcia i wszystko OK.

    Zamiast palić mi cały zbiornik paliwa na 380km to teraz mi pali połowę zbiornika na 380km.
    Możliwy powód: Za duże napięcie na sondzie lambda przez walnięty regulator i przez to mogła podawać złą mieszankę paliwa.
    Czyli wymień regulator napięcia i akumulator.

    archaniol40 -> Dziękuje za poprawienie.
  • Poziom 21  
    tdx110 co ty za bzdury o sondzie lambda wypisujesz! Jaka dioda człowieku!
  • Poziom 18  
    Teraz żeby nie było to chcę zamieścić mniej więcej swoje raporty ile przejechałem.
    Przed jakąś ingerencją w samochód, przejeżdżałem około 400km na całym zbiorniku i mocno wyczerpując rezerwę.
    Teraz przejeżdżam ponad 550km i to jeszcze ze zblokowanym lekko tłoczkiem (chyba mówi się na to że tłoczek się "spiekł") i przez to hamulec mi lekko hamuje + do tego łożyska mam uszkodzone.
    Czyli podsumowując:
    Przed ingerencją - >10l/100km
    Po wymianie akumulatora i regulatora napięcia - około 7,5l/100km.
  • Poziom 1  
    Pozwole sobie odkopać temat gdyż bardzo pasuje do mojego problemu a niechce zakładać nowego tematu.
    Posiadam Skode Felicje Kombi 1,3 MPI , przebieg 114kkm , od nowości w rodzinie.
    Od dłuższego czasu jeżdzi nim tylko jeden kierowca czyli ja.
    I od niedawna moim problemem stało się niesamowicie duże spalanie , prawie dosłownie na trasie widać opadająca wskazówke poziomu paliwa,wir w baku.
    Spalanie w cyklu mieszanym przeważa bardziej trase niż miasto - ponad 10 litrów.
    Sądze że jeżdze ekonomicznie a wcześniej auto napewno nigdy tyle nie paliło.
    Wyżej opisane rozwiązanie problemu nie pomogło. Brak też oporów mechanicznych.
    Wymienione filtry , oleje , świece zapłonowe. Nic nie pomogło.
    Czy ktoś może spotkał się z podobnym problemem , moge dodać że przy tak dużym przebiegu nie został wymieniony jeszcze rozrząd ale z tego co słyszałem te silniki robią dużo wieksze przebiegi bez wymiany rozrządu.

    Prosze o ewentualne rady i podpowiedzi z w.w przezemnie problemem.
  • Poziom 18  
    Witam
    Ja spotkałem się z takim problemem.
    Pewnie też wariuje wskaźnik temperatury, albo ciężko wchodzi na 90C?
    Nawet jeśli wydaje się dobry termostat proponuję go wymienić, ja tak zrobiłem i problem z głowu.
    Później możesz sprawdzić mieszankę CO2 w wydychanym powietrzu, i jeśli za dużo to trzeba coś poprzestawiać z wtryskami i silnikiem krokowym (nie pamiętam co, ponieważ mam od tego osobistego mechanika, który uczył jeździć w starych latach na skodzie 1.3 MPI ;) ).
    Pozdrawiam
  • Poziom 8  
    kolego a pali ci na wszystkie cylindry?? najprostszy sposob zeby to sprawdzić to odpinanie każdej kostki wtrysku i obserwowania zachowania silnika ( oczywiście w odpalonym samochodzie). Jeżeli zacznie telepać to znaczy że jest ok i wpinasz z powrotem i przechodzisz do następnego. Ja miałem uszkodzoną uszczelkę pod kolektorem ssącym i łąpała mi lewe powietrze za czym szlo ogromne spalanie i spadek mocy. Koszt uszczelek był w granicach 20zl a paliwa szkoda gadać.... a poza tym najlepiej zawsze sprawdzić samochód Vagiem:)
  • Poziom 18  
    Vagiem można sprawdzać, ale niewiele pokaże. Skoda Felicjia z 96r. ma jeszcze stary układ do sprawdzania co nie działa i nie jest tak dużo rzeczy jak by się zdawało.
  • Poziom 8  
    hmm ja mam felicje z 98r to nie wiem jak jest z komunikacja z komputerem w starszych:) ale można sprawdzić to czy pali na wszystkie cylindry;) a jeżeli to nie to i takie problemy są z odczytem to pozostaje juz chyba miernik w łapke i trzeba sprawdzać czujniki itp;)
  • Poziom 9  
    Sprawdź, cały dolot, wylot, kąt wyprzedzenia zapłonu, może na jeden gar nie łąpie
  • Poziom 2  
    Mi Felicja 1.3 paliła do tej pory 7l na trasie, ale miałem zepsuty termostat o czym nie wiedziałem. Zobaczymy jak będzie teraz. Jeśli chodzi o ekonomiczną jazdę to uczono mnie, że silnik nie powinien przede wszystkim przekraczać 2tyś obrotów, tj. na5 biegu 70km/h w mojej Feli. Przy 90km/h jest już 2,7tyś. Niestety małe silniki nie są ekonomiczne przy dużych prędkościach, poza usterkami to może być przyczną zwiększonego spalania. Zawsze należy też minimalizować obroty używając możliwie wysokiego biegu. Miłej jazdy.