Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak wzbudzenia w agregacie prądotwórczym.

Tomo1278 09 Maj 2009 16:44 9665 4
  • #1 09 Maj 2009 16:44
    Tomo1278
    Poziom 2  

    Witam Szanownych Kolegów, mam problem z agregatem prądotwórczym, mianowicie nie wytwarza napięcia:D
    Pod względem mechanicznym, wszystko gra. Model agregatu BGSR 12,5 E, Moc 12KVA, 3000rpm, 400V i 19A. Prądnica synchroniczna, układ wzbudzania wirnika zasilany jest z zacisków wyjściowych generatora poprzez trafo i układ prostowniczy. Podejrzewam brak wzbudzenia. Wygląda na to , ze wyrwany został pewien element (chyba kondensatorek bo zostały tylko nóżki i nie mam pojęcia co to było) wpięty pomiędzy zaciski jednej z diód prostownika, dokładnie pomiędzy kable zasilające szczotki wirnika.
    Pytanie:
    1. Co to mógłby byc za element? kondensator? Jaki?
    2. Jakiego rzedu powinno byc napięcie zasilajace uzwojenie wzbudzenia?
    3. Czy moglbym na chwile podpiac akumulator na zaciski szczotek, zeby wzbudzic generator? Czy moglbym w ten sposob uszkodzic uzw wirnika?

    Z gory dziekuje za wszelka pomoc:)))

    0 4
  • #2 09 Maj 2009 17:30
    ug40
    Poziom 18  

    Odnośnie 1-go pytania - na zaciskach wejściowych uzwojenia wzbudzenia jest montowany kondensator przeciwzakłóceniowy [w układach z transformatorem prądowym stosowany jest również rezystor ograniczający napięcie wzb. na biegu jałowym]
    Odn.. 2-go pytania-takie dane jak napięcie i prąd wzbudz. winny się znajdować na tabliczce znamionowej.
    Odn.. 3-go pytania -tak możesz podłączyć akumulator [zachowując polaryzację oczywiście] najlepiej 6V[bezpieczniej] ,ale lepiej było by zasilić uzwojenie wzb. z zasilacza regulowanego [najeżdzając napięciem uzyskasz odpowiedz jaka jest wartość napięcia wzb. na biegu jałowym , pod obciążeniem wartość napięcia będzie wyższa]
    I jeszcze jedno ten ,,transformator'' to transduktor , jak by były 2 ,,transformatory'' to by był dławik i transformator prądowy.

    0
  • #3 09 Maj 2009 20:54
    Tomo1278
    Poziom 2  

    Wiec rozumiem, że element ten (kondensator/rezystor) nie powinien miec większego wpływu na samo powstanie wzbudzenia, a jak wspomniałem wzbudzenia nie ma:( Na początku pomyślałem, że może to byc kondensator zapewniający ładunek podczas samego rozruchu, bo jeśli układ wzbudzający jest zasilany z zacisków wyjściowych generatora, jakoś trzeba napięcie najpierw wygenerowac:)
    Tabliczka znamionowa została usunięta:(, na jej miejscu jest jakaś naklejka z wyżej wymienionymi info
    Jaki mógłby by inny powód braku wzbudzenia?
    Słyszałem, że podobne generatory po dłuższym postoju mogą się same nie wzbudzac i aku na chwilę rozwiązuje problem...

    -1
  • Pomocny post
    #4 10 Maj 2009 00:09
    ug40
    Poziom 18  

    Owszem kondensator filtrujący nie ma wpływu na wzbudzenie początkowe , jego zadaniem jest eliminacja zakłóceń.Długi postój może skutkować utratą magnetyzmu szczątkowego, a podanie napięcia na uzwojenie wzbudzenia odbuduje go ponownie.Jeśli po podaniu napięcia na wzbudzenie pojawi się napięcie na zaciskach U V W to prądnica OK. [uszkodzony ukł. wzb.] jeśli nie to albo aparat szczotkowy albo...plecy[prądnica, nap. zwarcie uzw. głównego lub wzbudzenia lub przerwa w uzwojeniach itp]

    1
  • #5 10 Maj 2009 17:16
    Tomo1278
    Poziom 2  

    Wielkie dzieki za podpowiedż:))) Posprawdzam sobie i zobaczymy co z tego wyjdzie.
    Jeszcze raz dziękuję i powodzenia podczas rozwiazywania kolejnych problemasów.
    Pozdrawiam , Tomek.

    0