Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Grand Voyager - stuki w zawieszeniu.

11 Maj 2009 15:38 6487 5
  • Poziom 16  
    Witam. W aucie takim jak w temacie z 1997 roku po kupnie auta słychać było, że okropnie się coś tłucze w przednim zawieszeniu. To był charakterystyczny dźwięk dla łączników stabilizatora które wymieniłem. Niestety coś jeszcze stuka na dołach ale dużo mniej i te stukania są jakby stłumione, i to głównie w lewym kole. Przy ruchu kierownicą na odpalonym silniku słychać bardzo delikatne stuknięcia, natomiast na wyłączonym silniku i bez wspomagania gdy ruszam kierownicą te stuknięcia są dosyć głośne i odczuwalne na kierownicy. Czy to może być końcówka drążka czy jeszcze coś innego?
  • Poziom 31  
    Maglownica, koncówki drązków ........
    Jedz na stacje diagnostyczna na szarpaki i bedziesz widział co jest wyrobione.
  • Poziom 16  
    Tylko czytałem, że jeśli to by była maglownica to by były jakieś wycieki płynu, szarpanie kierownicą podczas pracy wspomagania a nic takiego nie ma.
    Trzeba będzie jechać i sprawdzić.
    Dodam jeszcze że luzu na kierownicy nie ma.
  • Poziom 13  
    Są jeszcze dwie gumy na samym stabilizatorze też wymieniłeś?
  • Poziom 16  
    No niestety nie wymieniłem...:|
    A jakie mogą być objawy "kończącej" się maglownicy?
    I ewentualnie w jaki sposób sprawdzić czy gumy na stabilizatorze wymagają wymiany?
  • Poziom 13  
    Jeżdżę Voyagerem 95' ma 400tyś. przehulane z czego 300 po naszych "drogach" maglownica chodzi jedyny problem ze wspomaganiem to ślizgający się pasek na pompie ale podciągnąłem go trochę i działa. Wątpię żeby tu tkwił problem. Przyjrzyj się dokładnie oponom czy któraś nie jest ścięta bądź mocniej zużyta. Podciągnij na lewarku przód i poruszaj kołem w lewo w prawo czy nie słychać stuknięcia, zdejmij koło przyjrzyj się gumom wahacza czy nie są wybite. Połóż się pod auto weź jakieś światło poświeć na gumy stabilizatora zobacz czy nie są wyrobione. Amorki wymieniałeś? Może łożysko zostało stare i rozsypało się. Organoleptyka obejrzyj, powąchaj, posmakuj (dobra smakować nie musisz ;) )jak nie znajdziesz nic to na diagnostykę, wytrzęsą, wyszarpią, (parę groszy z kieszeni) i znajda.