Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 1.9dci problem z ABS

12 Maj 2009 10:05 4947 3
  • Poziom 14  
    Witam laguna z 2001 roku nie działa ABS. KTS pokazuje błędy sterownik-błędny i jest to usterka statyczna. Po odpaleniu również wyskakuje komunikat po teście systemu że jest brak ładowania(charge defect) ale ładowanie jest ok. DO alternatora dochodzi przewód prądowy i jeden do kostki i przewód ma przejście do licznika. Ale ważniejszy jest abs jak ten komunikat. Czy dzieje się coś na can czy co? Podpowie coś ktoś?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 19  
    Przyjacielu problem moze tkwic w zasilaniu steronika ABS pompa BOSCH standardowe wyprowadzenia z kostki posprawdzaj zasilania i masy na kostce. Masa musi byc czysta czyli po przejsciu na karoserie czy minus aku musi byc 0. Sprawdz pobur pradu na właczonym zaplonie jezeli jest w normie to usterka pompy jak masz duzy pobur to zwarcie w instalacji i dlatego wyskakuje ci blad braku ladowania bo wartosc prondowa z ladowania z alternatora co prawda osiaga 14.4 ale zuzycie pradu (czytaj napiecia) czyli wartosc w obwodzie jest ponizej wiec ECU krzyczy ze brak ladowania.
  • Poziom 14  
    Do pompy abs dochodzą dwa grube czarne i dwa grube czerwone i jest na nich minus oraz prąd. Czyli napięcia na pompie ok
  • Poziom 14  
    Był uszkodzony sterownik.