Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda octavia 2003 wentylator

yaaro 14 Maj 2009 09:21 8588 3
  • #1 14 Maj 2009 09:21
    yaaro
    Poziom 33  

    Skoda Octavia po chwili pracy na wolnych obrotach załącza się wentylator na pierwszym biegu. Temperatura płyny nie przekracza nawet 30 stopni.
    W sterowniku błąd: 17699 - Coolant Temp Sensor at Radiator Outlet (G83): Signal too Large właściciel twierdzi że wszystkie czujniki już podmieniane. Ktoś ma jakieś sugestie

    1 3
  • #2 14 Maj 2009 10:52
    Sztomel
    Poziom 34  

    jeśli podmieniał G83 - termowłącznik wentylatora chłodnicy (widoczny na fotce poniżej) i nadal nie ma poprawy to trzeba dokładnie posprawdzać połączenia (piny wtyczek i gniazd) począwszy od termowłącznika do sterownika wentylatorów.
    skoda octavia 2003 wentylator

    0
  • #3 10 Lip 2011 21:13
    FrOsT18
    Poziom 14  

    Witam,

    podbiję temat mam podobny problem, octavia 1997 ac manual nie włącza w ogóle wentylatora chłodnicy, nawet gdy pokazuje 108stopni na chłodnicy. Wentylator i przewody go zasilające sprawne, ponieważ gdy załączę klimatyzację oba wentylatory startują na pełnej mocy. Czujnik temp na silniku wygląda na sprawny, na vagu wskazania podobne do tych miernikiem z chłodnicy.

    Termowłącznik wentylatora chłodnicy wymieniony nie ma poprawy, na vagu błędów brak. Co teraz sprawdzić ? Podejrzewam że to winna sterownika wentylatorów j293, jednak przed wymianą chciałbym być się co do tego upewnić.

    Jakieś pomysły, sugestie ? :)

    Edit.1
    Przyczynę już chyba znalazłem jest nią wypalone gniazdo bezpiecznika na akumulatorze, przez co na termowłącznik nie dociera prąd. Jutro montuję nową całą nową puszkę i zobaczymy, myślę że jednak będzie ok. Napewno napiszę co i jak.

    Edit.2
    Naprawione, przyczyna jak wyżej. Dzięki za pomoc.

    0
  • #4 11 Lip 2011 13:13
    grala1
    Specjalista grupy V.A.G.

    FrOsT18 napisał:
    Witam,

    podbiję temat mam podobny problem, octavia 1997 ac manual nie włącza w ogóle wentylatora chłodnicy, nawet gdy pokazuje 108stopni na chłodnicy. Wentylator i przewody go zasilające sprawne, ponieważ gdy załączę klimatyzację oba wentylatory startują na pełnej mocy. Czujnik temp na silniku wygląda na sprawny, na vagu wskazania podobne do tych miernikiem z chłodnicy.

    Termowłącznik wentylatora chłodnicy wymieniony nie ma poprawy, na vagu błędów brak. Co teraz sprawdzić ? Podejrzewam że to winna sterownika wentylatorów j293, jednak przed wymianą chciałbym być się co do tego upewnić.

    Jakieś pomysły, sugestie ? :)

    Pierwszy bieg jest bez sterownika wentylatorów - załącza go tylko termowłącznik - proponuję odpiąć złącze na termowłączniku i zewrzeć przewody tak by zobaczyć czy działa 1 bieg i 2.

    0