Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nowy bojler przestał grzać wodę.

16 Maj 2009 09:57 3715 3
  • Poziom 14  
    Mister WJ-80 z Elektrometu. Lampki się palą i reagują na pokrętło temp natomiast sam bojler nie szumi podczas grzania jak wcześniej. Co ciekawe po odkręceniu spodu z elektroniką zauważyłem, że miedziana rurka podłaczona do układu z pokrętłem temp. leżała luźno na spodzie pojemnika z elektroniką. Wydaje mi się, że powinna być wetknięta w otwór obok grzałki pionowo w górę. Napewno nie wypadła w czasie odkręcania przeze mnie bo rurka (czujnik) leżała pod kablami poziomo a drut do którego jest przymocowana jest dosyć sztywny.
    Grzałkę sprawdziłem omomierzem i wygląda że jest dobra.

    z góry dziekuję za pomoc
  • Poziom 15  
    Witam jeżeli czujnik nie był na swoim miejscu, to być może zadziałał wyłącznik termiczny, zamontowany jest na grzałce od spodu.Trzeba go ręcznie wybić, jest tam przycisk.
  • Poziom 14  
    Jedyny przycisk jaki znalazłem to na czarnej kostce gdzie wchodzą kable od zasilania. Próbowałem go wcisnąć ale chyba był już wciśnięty (normalną siłą). Chyba że trzeba go faktycznie wbić.
    Włożyłem czujnik, zakręciłem i dalej nic. Rozumiem, że jak grzeje to musi trochę szumieć ale nie szumi.

    Dodano po 56 [minuty]:

    To jednak grzałka. Opór jest zbyt mocny. Porównałem z inną grzałką która jest napewno dobra.

    Dodano po 1 [godziny] 45 [minuty]:

    Mam inny problem rozebrałem czarną kostkę (termostat?) z 4 końcówkami żeby ją wysuszyć i nie pamiętam kierunku styków bo obudowa pasuje i tak i odwrotnie.
    Na zdjęciu jest ta kostka i są spisane wyprowadzenie do innych elementów. Czy tak jest ok czy odwrotnie?