Elektroda.pl
Elektroda.pl
X
Prosz, dodaj wyj徠ek www.elektroda.pl do Adblock.
Dzi瘯i temu, 瞠 ogl康asz reklamy, wspierasz portal i u篡tkownik闚.

Vw polo tdi - przep造womierz, brak mocy

AR1000 16 Maj 2009 21:27 4992 3
  • #1 16 Maj 2009 21:27
    AR1000
    Poziom 11  

    Polo 1.9 TDI 1998r silnik AHU Brak mocy. Po pod陰czeniu Polskiego Vaga 4.9 Brak b喚d闚, silnik-bloki pomiarowe wynik:

    Blok 3 (bieg ja這wy)
    1. masa powietrza zak豉dana 2750 mg/godz
    2. masa powietrza aktualna 266 mg/godz

    przy przyspieszaniu do 3000 obrot闚

    1. przyrasta do warto軼i ok. 8000mg/godz
    2. maleje do ok. 100mg/godz

    Po od陰czeniu przep造womierza auto odzyskuje moc, a Blok 3 wygl康a tak:
    (bieg ja這wy)
    1. masa powietrza zak豉dana 2750mg/godz
    2. masa powietrza aktualna 5484mg/godz

    przy 3000 obr/min
    1. przyrasta do warto軼i ok. 8000mg/godz
    2. pozostaje warto嗆 sta豉 5486mg/godz

    Czy to na 100% uszkodzenie przep造womierza?. Prosz o potwierdzenie.
    Pozdrawiam :).

    1 3
  • #2 16 Maj 2009 23:02
    endriu.kom
    Poziom 24  

    Usu to wszystko co napisa貫 i daj realne bloki a nie jakie mazaje. Po za tym dziwne 瞠 nie ma b喚d闚...

    0
  • #3 17 Maj 2009 09:39
    AR1000
    Poziom 11  

    No w豉郾ie dlaczego ECU nie widzi braku przep造womierza po jego odpi璚iu (brak b喚d闚), a auto odzyskuje moc?

    Problem rozwi您any autko 鄉iga jak dawniej, temat do zamkni璚ia.

    1
  • #4 21 Sie 2009 00:32
    tomek19840925
    Poziom 11  

    Napisz co by這 przyczyn

    1
  Szukaj w 5mln produkt闚