Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL 499 Migająca dioda zasilania ??

16 Maj 2009 22:38 7775 5
  • Poziom 10  
    Witam,
    jestem posiadaczem zmywarki Electrolux ESL 499. Wszytsko było ok stała ok dwóch miesięcy. Potem została przewieziona do innego mieszkania. Dzisiaj zasypałem ją solą, nalałem nabłyszczacza, włączyłem On/Off i na wyświetlaczu pojawiła się "1" a wraz z nią miga dioda zasilania. Zmywarka nie reaguje na przyciski-nic się nie zmienia. Nie mam pojęcia co się mogło stać. Może ktoś ma jakis pomysł jak sobie z tym fantem poradzić?
    Pozdrawiam
  • Pomocny post
    Poziom 23  
    Najpierw trzeba sprawdzić działanie zamka ( również mikrowyłącznika ) drzwi .
  • Poziom 11  
    A czy resetowałeś programy ?Wg.instrukcji należy nacisnąć i przytrzymać przez dwie sekundy przycisk trójkąt w kole . Natomiast na stronie fabrycznej podają 6 sekund w modelach do 2004
  • Poziom 11  
    Witam
    Chciałbym dołączyć i potrzymać temat mam , walczę z tym samym problemem w takowej zmywarce. przeprowadziłem w niej wszelkie
    możliwe przeczyszczanie , kanalików ,wężyków itp sprawdziłem stycznik zamka drzwiczek i nic . Sytuacja wygląda tak że zmywarka potrafi skutecznie działać dwa lub trzy raz aż za którymś razem zawiesza się
    wyświetla program 1 , miga dioda zasilania nie reaguje na przyciski.
    Jedyny możliwy sposób przywrócenia pracy sterownika to odłączenie przewodu z wiązki G (pomarańczowy przewód oznaczony G6 , który jest podłączony do elektrozaworu zasobnika soli). po tej operacji sterownik funkcjonuje można wybierać programy itp , start programu ,przyłączenie przewodu z powrotem i zmywarka śmiga do czasu następnego zawieszenia. Szuka schematu elektroniki , plik na elektrodzie nie zawiera schematu sterownika .
  • Poziom 10  
    basgol napisał:
    Najpierw trzeba sprawdzić działanie zamka ( również mikrowyłącznika ) drzwi .


    Po sprawdzeniu zamka (ma skłonność do przeskakiwania) i przywróceniu go we właściwe położenie wszystko wróciło do normy.
    Dziękuję za pomoc i pozdrawiam!!
  • Poziom 10  
    U mnie świeciła się "5" i po resecie też zadziałało.
    Czyli na "5" też działa :)
    Dzieki "rafam" za pomoc