Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL 499 Migająca dioda zasilania ??

basowiecksztylon 16 Maj 2009 22:38 6821 5
  • #1 16 Maj 2009 22:38
    basowiecksztylon
    Poziom 10  

    Witam,
    jestem posiadaczem zmywarki Electrolux ESL 499. Wszytsko było ok stała ok dwóch miesięcy. Potem została przewieziona do innego mieszkania. Dzisiaj zasypałem ją solą, nalałem nabłyszczacza, włączyłem On/Off i na wyświetlaczu pojawiła się "1" a wraz z nią miga dioda zasilania. Zmywarka nie reaguje na przyciski-nic się nie zmienia. Nie mam pojęcia co się mogło stać. Może ktoś ma jakis pomysł jak sobie z tym fantem poradzić?
    Pozdrawiam

    1 5
  • Pomocny post
    #2 17 Maj 2009 22:01
    basgol
    Poziom 23  

    Najpierw trzeba sprawdzić działanie zamka ( również mikrowyłącznika ) drzwi .

    3
  • #3 18 Maj 2009 00:26
    rafam
    Poziom 11  

    A czy resetowałeś programy ?Wg.instrukcji należy nacisnąć i przytrzymać przez dwie sekundy przycisk trójkąt w kole . Natomiast na stronie fabrycznej podają 6 sekund w modelach do 2004

    1
  • #4 28 Lip 2009 23:36
    ajac
    Poziom 10  

    Witam
    Chciałbym dołączyć i potrzymać temat mam , walczę z tym samym problemem w takowej zmywarce. przeprowadziłem w niej wszelkie
    możliwe przeczyszczanie , kanalików ,wężyków itp sprawdziłem stycznik zamka drzwiczek i nic . Sytuacja wygląda tak że zmywarka potrafi skutecznie działać dwa lub trzy raz aż za którymś razem zawiesza się
    wyświetla program 1 , miga dioda zasilania nie reaguje na przyciski.
    Jedyny możliwy sposób przywrócenia pracy sterownika to odłączenie przewodu z wiązki G (pomarańczowy przewód oznaczony G6 , który jest podłączony do elektrozaworu zasobnika soli). po tej operacji sterownik funkcjonuje można wybierać programy itp , start programu ,przyłączenie przewodu z powrotem i zmywarka śmiga do czasu następnego zawieszenia. Szuka schematu elektroniki , plik na elektrodzie nie zawiera schematu sterownika .

    0
  • #5 29 Lip 2009 14:08
    basowiecksztylon
    Poziom 10  

    basgol napisał:
    Najpierw trzeba sprawdzić działanie zamka ( również mikrowyłącznika ) drzwi .


    Po sprawdzeniu zamka (ma skłonność do przeskakiwania) i przywróceniu go we właściwe położenie wszystko wróciło do normy.
    Dziękuję za pomoc i pozdrawiam!!

    2
  • #6 07 Sty 2010 19:31
    mariV
    Poziom 9  

    U mnie świeciła się "5" i po resecie też zadziałało.
    Czyli na "5" też działa :)
    Dzieki "rafam" za pomoc

    0