Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 124 200E brak ogrzewania lusterka i szyby tylnej

jurekq1 18 May 2009 07:35 3671 8
  • #1
    jurekq1
    Level 10  
    Witam.
    Brak ogrzewania szyby tylnej i lewe lusterko słabiej ogrzewane niż prawe,
    proszę o pomoc
  • #3
    jurekq1
    Level 10  
    nie mierzyłem, to znaczy jeżeli jest mniejsze na lusterku to szyba nie będzie ogrzewana?
  • #4
    blamuss
    Level 14  
    Zobacz, czy wogóle dochodzi napięcie na szybę. Bo może to być uszkodzenie mechaniczne a nie elektryka.
  • #5
    Gerri
    Mercedes specialist
    Oba uszkodzenia nie mają ze sobą nic wspólnego. Lusterko dostaje napięcie "po zapłonie", a szyba poprzez tzw. "przekaźnik zespolony" - migacze, wycieraczka i szyba.
  • #6
    jurekq1
    Level 10  
    mierzyłem napięcie jest na obu lusterkach jednakowe ale zawsze jest po włączeniu zapłonu czy tak powinno być czy dopiero jak sie załączy tylna szybę to powinno się pokazać napięcie na grzałkach lusterka
  • Helpful post
    #7
    Gerri
    Mercedes specialist
    Gerri wrote:
    Lusterko dostaje napięcie "po zapłonie"


    Jedno i drugie. Tak więc staraj się czytać ze zrozumieniem i nie zadawać tych samych pytań wielokrotnie :D

    Poza tym wyszukiwarka jest i działa:

    https://www.elektroda.pl/rtvforum/topic423954.html
  • #8
    jurekq1
    Level 10  
    Wielkie dzięki i przepraszam.
    Pozdrawiam.
  • #9
    Adam_uS
    Level 16  
    Gdzie jest w tylnej szybie złącze do przewodu bo nie bardzo mogę je znaleźć a tez mi nie grzeje?

    Problem rozwiązany... Dobrałem się do przewodów doprowadzających prąd do szyby co wiązało się ze zdemontowaniem tylnej kanapy, wymieniłem przekaźnik a wszystko po to by ostatecznie zmienić bezpiecznik na 25A. Wcześniej miałem mniejszy i jak się okazało grzał się on a nie szyba...