Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alarm w samochodzie - brak odpowiedzi na jeden z pilotów

genial123 18 Maj 2009 21:58 1614 3
  • #1 18 Maj 2009 21:58
    genial123
    Poziom 9  

    Witam
    Posiadam alamr Langeford HP 113 (on jest identyczny jak HP 110)
    I mam dwa piloty.
    I za pomocą jedengo pilota moge otworzyć/zamknąć auto
    a za pomocą drugiego (od kilku dni) nie potrafię..
    Jeszcze kilka tygodni temu bez problemu mogłem posługiwać się dwoma pilotami.
    A teraz mogę tylko jednym otwierać i zamykać auto...
    Każdy pilot ma zieloną diodę, a na desce rozdzielczej samochodu jest czewrwona dioda..

    I co najciekawsze gdy naciskam tym sprawnym pilotem przycisk to dioda na pilocie, oraz didoa na desce rozdzielczej mruga, i drzwi się otwierają/zamykają
    A gdy tym nie działającym pilotem naciskam przycisk dioda na desce i w pilocie równiez mruga lecz drzwi się nie otwierają..
    Czemu?
    W czym może tkwić problem? (Baterie już wymiewniłem i to nie było to)
    Dziwi mnie fakt, że oba piloty zachowują się tak samo (didoa na desce mruga) lecz dzrwi się nie otwierają, gdy używam tego drugiego pilota.

    0 3
  • #3 19 Maj 2009 09:18
    carrier
    Specjalista - Alarmy Samochodowe

    włączyć zapłon nacisnąć i przytrzymać przycisk reset do momentu szczeknięcia syrenki i zapalenia kierunkowskazów po czym naciskamy kolejno piloty

    0
  Szukaj w 5mln produktów