Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer pokładowy,Chrysler Voyager,3.0l;91r.

Gapiszon 20 Maj 2009 14:22 1686 0
  • #1 20 Maj 2009 14:22
    Gapiszon
    Poziom 10  

    Witam;
    Mój problem tak oto wygląda:

    Jadąc dość daleko w trasę (Poznań-Warszawa)-spojrzałem na panel wyświetlacza pod sufitem i
    co widzę-? wyświetlacz stanął w "bezruchu"-to tak,jakby komputer (PC) się zawiesił.Ten "zwis" nastąpił po przejechaniu ok. 150km.Nie reaguje na żadną zmianę odczytu,czy zużycie paliwa,czy przejechaną odległość-NIC-! Zawisł-!
    Nawet regulacja jasności oświetlenia na niego nie działała.Świecił na "Maxa"-!Gdy się zatrzymałem na parę minut,po włączeniu zapłonu,,,ruszył,lecz nie na długo,znowu się zawiesił po paru minutach jazdy.Po przybyciu do Stolicy o dziwo,,,gdy zaczął wyświetlać,pokazał wszystkie zapisy prawidłowo,-????,co wg. mnie-oznaczałoby,że pomimo "zwisu"-jego praca odbywała się prawidłowo i wszystkie parametry jazdy zapisywał,tylko nie wyświetlał na ekranie pod sufitem-???
    Jak to możliwe i dlaczego tak się stało-?
    Po powrocie z W-wy do Poznania---jak na razie działa bezawaryjnie,czyżby nie lubił trasy Poznań-Warszawa i vice-wersa-???
    Proszę Was o jakąś sugestię,wskazówkę,co mogło być powodem,"wariowania" kompa pokładowego-?
    Proszę też o sensowne wyjaśnienie tych "wariacji" komputerowych.
    P.S. temat nadal aktualny,ponieważ komputer "wariuje" nadal
    -Upłynęło z 6 tygodni i,,,,
    obecnie wyświetlacz nad głową tegoż komputerka całkowicie "Zdechł".Czarny jak noc świętojańska.Czy mogę poprosić o ewentualne sugestie-gdzie szukać przyczyn tej awarii-???
    Pzdr. dla wszystkich---Darek N.

    1 0