Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Motorola z8 po otwarciu wyłącza sie

robass20_33 21 Maj 2009 08:54 2593 9
  • #1 21 Maj 2009 08:54
    robass20_33
    Poziom 8  

    Witam . Mam pewien problem z moją motką mianowicie przy rozsunięciu wyłacza sie , nieidzie jej uruchomić. na zamkniętym telefonie jest ok . wymieniłem tasme nic niedało podmieniłem drugą aby sie upewnić to sam. do tego w dodatku nieidzie jej naładowac wyskakuje na ekranie bład bateri . dodtam ze kiedyś co jakiś czas sie właczała sama i wyłaczała. prosze mi powiedzieć co mozna z tym zrobić jeszcze fleshowanie nic niedało wgranie całego nowego oprogramowania też nie....

    0 9
  • #3 21 Maj 2009 10:19
    robass20_33
    Poziom 8  

    dizkeuje bardzo za szybką odpowiedz po powrocie do domu zajme sie odrazu motką . Ale z tego opisu wnioskuje ze niejest to rozwiązanie długotrwałe. Czy orientuje sie pan gdzie mozna kupić taką taśme??

    0
  • #4 21 Maj 2009 11:07
    _Glowart_
    Poziom 25  

    W zależności od tego jakie się kabelki przylutuje można się spodziewać dłuższego lub krótszego działania. Ja u siebie przylutowałem z zepsutego kabla od jafa i sadze ze prędzej telefon będzie zabytkiem niż któryś pęknie od wyginania. A taśmę taką można chyba tylko wyciągnąć z innego uszkodzonego telefonu bo nie udało mi się nigdzie znaleźć takiej żeby dla siebie kupić.

    0
  • #5 21 Maj 2009 11:20
    robass20_33
    Poziom 8  

    No to tak jak mówiłem pobawie sie po powrocie do domu mam nadzieje ze wkońcu motka wstanie :)

    0
  • #6 21 Maj 2009 14:37
    konrad1987
    Poziom 12  

    Złącze akumulatora, soft lub spuchnięta bateria.

    0
  • #7 21 Maj 2009 17:03
    robass20_33
    Poziom 8  

    niestety przelutowanie nic niedalo dalej jest to samo:( dodam ze sofy byl całkowicie nowy wgrany, oraz bateria też niejest uszkodzona ma raptem pół roku i była prawie nieużywana.

    0
  • #8 25 Maj 2009 12:00
    robass20_33
    Poziom 8  

    jednak udało sie usunać błąd bateri tymczasowo przylutowalem sie bezpośrednio do bateri, jednak telefon nieładuje sie
    po podlaczeniu do łądowarki mruga tylko po podswietleniu wskażnik bateri na czerwono i tak przez całą noc , gdy chce jednak właczyć telefon wyskakuje komunikat o zbyt słabym stanie baterii. ...

    0
  • #9 15 Lip 2009 18:12
    robass20_33
    Poziom 8  

    wie moze ktoś co mozna jeszcze zrobić??

    0
  • #10 22 Kwi 2010 16:55
    Paulinkaaa1949
    Poziom 2  

    Witam też miałam taki sam problem.... Wymiana taśmy także nic nie dała... Motorola w serwisie była 3 miesiące... Aż pan z serwisu wymienił styki od baterii wraz z jakimś modułem. I teraz w sumie jest wszystko dobrze.... Kosztowało mnie to około 100. zł.

    0