Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[5300] Napis nokia>biały ekran z wskaznikiem baterii

Radow 21 Maj 2009 18:58 1241 3
  • #1 21 Maj 2009 18:58
    Radow
    Poziom 13  

    Zaczne od tego ze robie w warunkach domowych...

    Sprzet to nokia 5300, wgrywam Phonixem (na wyłączonym fonie)

    wgrywalem na wyłączonym ponieważ telefon nie uruchamia sie do mometu, aby ustawic profil "Nokia".

    Problem wyglada nastepujaco:

    1) telefon uruchamiał sie bez karty do momentu "uruchomic bez karty sim?" gdy klikałem na tak, zawieszał sie -gdy klikałem nie wyłączył sie.

    2) Wgrałem phonixem oprogramowanie, i teraz włącza sie, lecz juz nie pyta czy uruchomic bez sim, tylko widac wskaźnik baterii

  • #2 21 Maj 2009 20:23
    albertus
    Poziom 12  

    Niestety domowym sposobem nic więcej nie zrobisz musisz mieć boxa co najmniej HWK w serwisie (komisie) zrobią ci to za 25 pln

  • #3 21 Maj 2009 21:06
    dugikamionka
    Poziom 23  

    niekoniecznie to wina oprogramowania sam miałęm taka ostatnio i 15 razy ja robilem mt-boxem i nie pomogło wymiana tasmy tez nie to jest jakies uszkodzenie mechaniczne chyba ze jestes pewien ze telefon nie upadał lub jest nie zamoczony to próbuj przynajmniej ja jak flesch nie pomaga nie biore kasy :D

  • #4 21 Maj 2009 21:24
    tooomek2
    Poziom 16  

    po usb nie zawsze można wszystko, raczej potrzebny box i kopytko

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME