Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem w Polonezie Caro

Pn 10 Maj 2004 08:14 2310 13
  • #1 10 Maj 2004 08:14
    Pn
    Poziom 10  

    Problem w Polonezie Caro 1,6 GLI 95r. jest następujący silnik przy małych obrotach gaśnie zapala się lampka od kontrolii układu wtryskowego. Wymieniłem silniczek krokowy, sondę i nic. Czy to komputer, czy coś innego?

    0 13
  • #2 10 Maj 2004 09:17
    zodiak318
    Poziom 34  

    Odczytaj kod migowy i zobacz czy (i jaki) numer błędu wskaże komputer.

    0
  • #3 10 Maj 2004 11:25
    Pn
    Poziom 10  

    Nie wiam jak to zrobic. Jak sie wpiąć,gdzie itd.

    0
  • #4 10 Maj 2004 20:22
    zodiak318
    Poziom 34  

    W złączu diagnostycznym ( 8 styków) zwierasz A i B i przekręcasz kluczyk w stacyjce na zapłon. Kontrolka na desce (check engine) zacznie Ci migać na początku 3 razy kod 12 i tak ma być (1 błysk odstęp i 2 błyski i tak 3 razy) potem jak występuje jakiś błąd to jego numer też błyska trzykrotnie. Jak Ci wywali coś poza 12 to daj znać co, odpiszę co to za błąd. Gdzie znajduje się to złącze musisz wyczaić sam, nie wiem gdzie jest w poldku w oplach (ten sam wtrysk) najczęściej pod maską od strony pasażera.Pozdrawiam.

    0
  • #5 11 Maj 2004 15:41
    teges

    Poziom 21  

    Po stronie pasażera wewnątrz kabiny za dywanikiem na przegrodzie silnika znajduje się gniazdo diagnostyczne obok komputera

    0
  • #6 11 Maj 2004 20:18
    Pn
    Poziom 10  

    Wiem gdzie jest gniazdo diagnostyczne. Poza błędem 12 nic nie ma. Podmieniałem silniczek krokowy, wtryskiwacz, sonde lambda, servo, moskowałem czujnik temp. kolektora i nic silnik dalej gaśnie, pracuje na ok.1000 obr niestabilnie i gaśnie. Po odłączeniu węża podciśnienia od serwa czasami po 3 uruchomieniach wskakuje na większe obroty ale też nie stabilne. Nie wiem co to może być? Proszę o pomoc? Wydaje mi się że coś spaliwem - świece suche, pompka podaje do wtryskiwacza, może coś zatkane? Nie wiem.

    0
  • #7 12 Maj 2004 07:44
    teges

    Poziom 21  

    Ten Polonez ma zainstalowany modół zapłonowy pod cewkami wysokiego napięcia spróbój go na chwilę podmienić z drugiego samochodu.

    0
  • #8 12 Maj 2004 09:14
    Pn
    Poziom 10  

    Nie sądze żeby to był moduł. Świece po wykręceniu są suche jest iskra. Chciałbym jeszcze dodać że przed wystąpieniem tych objawów spalił się silnik od wentylatora chłodnicy. Póżniej wymieniłem czujnik załączania tego wentylatora bo się nie załączał. Wygląda na to jakby nie było załączania ssania albo coś jest zatkane. Po nagrzaniu jakoś chodzi ale to nie jest to jakby się dusił czasami coś strzeli. Co jest grane?

    0
  • #9 12 Maj 2004 12:07
    szymtro
    Poziom 30  

    może uszkodził się czujnik temperatury do ECU jak ci sie troszkę pogotował. Może jest tak że jego rezystancjha uległa zmianie na trwałe i komp myśli że silnik jest nagrzany, i próbuje odczytać sondę lambda a tu silnik jest zimny i nie może sobie poradzić z ustawieniem dawki paliwa. Tak może sie zdażyć.

    0
  • #10 12 Maj 2004 12:18
    Pn
    Poziom 10  

    Gdzie sie ten czujnik znajduje? Czy mogę zasymulować rezystancyjnie zimny silnik? Jaka jest wtedy rezystancja czujnika ?

    0
  • #11 12 Maj 2004 12:21
    Pn
    Poziom 10  

    Gdzie się znajduje ten czujnik? Jaka jest rezystancja przy zimnym silniku? Spróbuje to zasymulować.

    0
  • #12 12 Maj 2004 12:55
    diag
    Spec od samochodów

    Sprawdź uszczelke pod glowicą, jak padł wentylator i silnik ci się zagotował , to może być to.

    0
  • #13 12 Maj 2004 21:33
    Artwin
    Poziom 16  

    Czujnik moźe być w dwóch miejscach .Na obudowie termostatu lub na kolektorze ssącym ztyłu silnika.Zasymuluj 4kOm-5kOm.

    0
  • #14 12 Maj 2004 23:51
    szymtro
    Poziom 30  

    Zgadza się w abimexie(pewnie nietylko) jest wkręcony dokładnie w stronę kierowcy(równolegle do osi auta). Książka twierdzi że rezystancja rzędu 4,1-4,7Kohm to tem ok 15stopni a 84ohm to ok 128stopni. Trochę ciężko jest zmierzyć rezystancję tege czujnika(mało miejsca) ale za to łatwiej wsadzić potencjometr w wiązkę bo przewody się troszkę wyciągają.

    0
  Szukaj w 5mln produktów