Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 80 b3 ciężko wchodzą biegi

24 Maj 2009 11:00 4538 4
  • Poziom 9  
    Witam!!!
    Mam problem z wrzucaniem biegów na odpalonym silniku.Sprzęgło odpowietrzyłem,sprawdziłem czy jest olej w skrzyni (no i jest stan)i nie wiem jaka moze byc przyczyna.Całe sprzegło wymieniłem 3 lata temu na firmowe nie chce mi sie wierzyc żeby to była znowu ta przyczyna.Na zgaszonym silniku biegi normalnie wchodzą.Zgóry dzieki.
  • Poziom 28  
    prawdopodobnie za gęsty olej w skrzyni
  • Poziom 22  
    Nie wysprzęgla do końca.Zła regulacja linki sprzęgła,uszkodzony samoregulator.W przypadku sprzęgła hydraulicznego wystarczy wymienić na dłuższy(ewentualnie naspawać)popychacz siłownika przy skrzyni o 2-3 milimetry.
  • Poziom 22  
    luki301 napisał:
    Sprzęgło odpowietrzyłem


    BRYS_ napisał:
    Nie wysprzęgla do końca.Zła regulacja linki sprzęgła


    Jest napisane jak byk że to hydraulika
  • Poziom 22  
    wojtek2812 napisał:


    Jest napisane jak byk że to hydraulika


    I jak byk napisałem by zmienić popychacz siłownika :D

    Przerabiałem to ostatnio w starym mercedesie.Wymieniłem tylko orginalny popychacz na "samoróbkę "zrobioną z trzonka uciętego starego zaworu wydechowego od bodajrze Seata.Wspomnę tylko że stary(wyjęty z siłownika)popychacz był aż o 11 milimetrów krótszy od mojej"samoróbki".Nawet nie musiałem niczego ponownie odpowietrzać.Samoczynnie się wszystko ustawiło idealnie. :D