Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Indesit BE34PI nie chłodzi chłodziarka

24 Maj 2009 11:34 10714 18
  • Poziom 10  
    Problem jak niżej:
    Chłodziarka pracuje, a zamrażarka nie.
    Po wyłączeniu chłodziarki i pozostawieniu zamrażarki zaczyna ona mrozić i mrozi jakieś 30 min po czym przestaje, następuje rozmrożenie i już tak zostaje bez wzgłędu na upływ czasu - kompresor cały czas pracuje i nie wyłącza się.
    Z dalszych moich obserwacji pracy lodówki wynika, że elektrozawór, ktory jak sądzę steruje przepływem czynnika chłodzącego ustwia się w pozycji /przepływ na chłodziarkę/ i tak zostaje. Jeżeli wyłączę chłodziarkę potencjimetrem w panelu sterowania to słychać jak zawór się przestawia /jest stuknięcie/ i zaczyna mrozić zamrażarka, osiągnie zadaną temperaturę i lodówka się wyłączy/kompresor stoi/.
    Dodam jeszcze że po włączeniu lodówki do sieci i rozpoczęciu pracy przez kompresor słychać jedno suknięcie elektrozaworu a za moment drugie i tak już zostaje bez względu na czas pracy lodówki/chłodzi tylko chłodziarka/.
    Pozdrawiam dzięki !
  • Poziom 16  
    Witam z tych objawów wynika że to jest problem z układem chłodniczym , mało czynnika , niedrożnosć układu .Pozdrawiam .
  • Poziom 16  
    Witam nie spytałem wcześnjej czy czujniki ntc sprawdzałeś . Pozdrawiam .
  • Poziom 10  
    Nie wiem jak to zrobić jeżeli możesz to podpowiedz jak to wykonać. Jeżeli miałbyś instrukcję serwisową do niej to byłbym zainteresowany lub przynajmniej opis elektroniki z oznaczeniami wyprowadzeń. Pozdrawiam
  • Poziom 16  
    Witam wysłałem ci krótką instrukcje . Pozdrawiam .
  • Poziom 10  
    Witam Dzięki za instrukcję.Test wyszedł OK. Póżniej sprawdzę pozostałe. Ale z moich dalszych eksperymentów i obserwacji wynikło że urządzenie pracuje poprawnie tylko w zakresie - "Funkcja Wakacje" tj. chłodziarka 15 stopni a zamrażarka -18 stopni, pokrętło chłodziarki w pozycji całkiem w prawo - pokrętło zamrażarki w pozycji urządzenie włączone. Jeżeli ustawi się inną temperaturę urządzenie rozpocznie pracę - góra chłodzi dół wogóle nie zapracuje kompresor nie wyłącza się. Zmierzyłem czujniki i mają różne oporności 1- 3,8k, 2- 2,9k, 3- 2,75k nie wiem który do czego jest, moja płytaka ma inne wyprowadzenia /21/ niż ta ktorą opisałeś ale bez problemu określiłem przeznaczenie pozostałch wyprowadzeń na płytce i te które pozostały chyba są do czujników. Pozdrawiam.
  • Poziom 16  
    Witam a czy sprawdzałeś temperature w chłodziarce wtedy kiedy sprężarka pracuje cały czas , oraz tylną sciankę w chłodziarce czy jest równomiernie oszroniona ,może układ chłodniczy nie uzyskuje odpowiedniej temperatury , załącz samą zamrażarkę prawym pokrętłem i sprawdz jaką temperaturę uzyskuje . Pozdrawiam .
  • Poziom 10  
    Witam Dzięki za wskazówki. Włączyłem samą zamrazarkę zadałem temp -26 stopni, pracowła 2,30 godz i osiągnęła
    -30 stopni kompresor nie wyłączył sie zmieniłem na -21 i się wyłączył. Zaraz włączyłem chłodziarkę na 5 stpni, pracowała 45 min i osiągnęła temp 9 stopni kompresor cały czas pracuje ale rurki na skraplaczu zrobiły się już zimne/jak chłodzi to rurki są ciepłe/ tylna ścianka jest równomiernie oszroniona. Elektrozawór co 15 min dostaje dwa impulsy przełączające w odstępie 3 sek jeden od drugiego. Co steruje tym zaworem. Wywnioskowałem że elektrozawór odpowiada za chłodzenie dołu lub góry ale nie jestem pewien. Pozdrawiam
  • Pomocny post
    Poziom 16  
    Witam czyli sama zamrażarka jak jest załączona to się włącza i wyłącza tak czy nie , jeżeli tak ,a po załączeniu chłodziarki temperatura w chłodziarce nie spada niżej niż 9 stopni , skraplacz jest zimny sprężarka się nie wyłącza to moze być niedrożnosc w układzie chłodziarki i byłby potrzebny chłodziarz .Pozdrawiam .
  • Poziom 10  
    Witam zaczęłło się tak, przestał pracować dół góra chłodziła i lodówka wogóle się nie wyłączała.
    Zawołałem „fachowca” z autoryzowanego serwisu ,który stwierdził, że uciekł gaz /nie wiem na jakiej podstawie jeżeli nie sprawdził zdanych innych układów jak układ elektroniki czy czujniki/. Odessał stary gaz i wpuścił nowy nie sprawdzając szczelności układu ani jego drożności. Posiedział przy niej ze dwie godziny obserwując i okazało się że nic się nie zmieniło/zostały te same objawy/. Powiedział, że przyjdzie na drugi dzień bo musi się z kimś skonsultować.
    Przyszło dwóch siedzieli i debatowali ze 4 godziny i nic z tego nie wynikło.
    Ten drugi kazał mu jeszcze raz dobić gazu ponieważ zostawił on lodówkę z nie zaspawaną rurką tylko z zaworem służącym do nabijania. Po ponownym dobiciu gazu i zaspawaniu rurki nic się nie zmieniło. Pozaglądali jeszcze do elektroniki i stwierdzili, że to elektronika, stwierdzili to na podstawie takiego objawu, że jeżeli przekręci się potencjometrem od chłodziarki całkiem w prawo to następuje zmiana temperatury na chłodziarce i także na zamrażarce +15 i -18 a tak nie powinno być. /W tej lodówce jest tzw. „Funkcja Wakacje” którą się właśnie w ten sposób ustawia./ Mogą zamówić elektronikę, ja pokryję koszty około 500 zł bez wymiany, bez względu na to czy będzie ona potrzebna czy nie. Trochę mnie dziwi fakt, że taki serwis nie ma na stanie elektroniki do sprawdzania zepsutego sprzętu i naciąga klientów na tak wysokie koszty. Chciał wziąć pieniądze /160 zł/ za operację z gazem ale powiedziałem mu, że skoro nic to nie dało to widocznie nie było potrzeby wymieniać gazu i to dwukrotnie. Odniosłem wrażenie, że nie mają pojęcia jak zdiagnozować usterkę, nie mieli nawet instrukcji serwisowej. Zacząłem więc samodzielnie szukać przyczyny awarii i zlokalizować usterkę z pomocą forum. Jak dokonuje się sprawdzenia drożności. Pozdrawiam.
  • Poziom 16  
    Witam jeżeli ustawisz na funkcję wakacyjną to w chłodziarce utrzymuje się wysoka temperatura jeżeli ustawisz na niższą to agregat się nie wyłacza a temperatura też nie spada czyli zle pracuje układ w przeciwnym razie przy nie wyłączajacym się agregacie temperatura spadła by poniżej zera ,a czy serwisanci wymienili filtr czy tylko napełnili gazem . Pozdrawiam .
  • Poziom 10  
    Witam Sewisanci tylko napełnili gazem 2 razy i nic to nie dało.
    Zrobiłem taki test. Odłączyłem całkowicie elektronikę czyli pominąłęm wszystkie układy sterujące i zrobiłem z niej najzwyklejszą lodówkę bez teromstatu. Podłączyłem zasilanie bezpośrednio do kompresora i włączyłem do sieci. Z wcześniejszych obserwacji wynika, że jak lodówka rozpoczyna pracę to zawsze najpierw mrozi góra, później zawór dostaje impuls i mrozi dół. Zrobiłem prosty układ do sterowania zaworem, po sprawdzeniu go działał dobrze tzn. po włączeniu lodówki i podawaniu impulsów ścianka tylna chłodziarki robiła się zimna a po przełączeniu na dół zaczął chłodzić dół. Założyłem, że jak zacznie pracować bez sterowania to powinna zamrozić górę na maxa a po przełączeniu na dół zamrozić go także na maxa. Dałem termometr na górę, włączyłem i góra zaczęła chłodzić. Lodówka chodziła 45 minut temperatura spadła do 9 stopni ścianka tylna była całkowicie oszroniona kompresor pracował rurki na skraplaczu zrobiły się zimne/jak rozpoczęła pracę robiły się ciepłe/ i góra zczęła się rozmrażać za chwilę ścianka tylna pokryła się kroplami wody i tak było bez względu na upływ czasu./Góra przestała chłodzić/. Przesterowałem zaworem obieg na dół włożyłem termometr i po 2 godzinach dół osiągnął -26 stopni./Dalej nie czekałem-brakło mi cierpliwości do tych eksperymentów eksperymentuję już tydzień/.
    Moje wnioski są następujące:
    1. Elektronika i pozostałe układy są sprawne.
    2. Zamrażarka nie zacznie mrozić dopóki góra nie osiągnie zadanej
    temperatury i dlatego lodówka się nie wyłącza./cały czas usiłuje domrozić gorę/
    2. Górna część układu chłodzenia najprawdopodobniej jest niedrożna lub zawór rozprężny nie pracuje właściwie.
    3. Zawór elektromagnetyczny nie utrzymuje się w zadanej pozycji tj. chłodzenie góry lub dołu i blokuje przepływ czynnika chłodzącego.
    Zmieniam tytuł tematu z "Lodówka Indesit BE 34PI nie chłodzi zamrażarka" na "Lodówka Indesit BE 34PI nie chłodzi chłodziarka"
    Pytanie:
    Na czym polega sprawdzenie drożności układu chłodzenia i gdzie w układzie znajduje się filtr.
  • Poziom 16  
    Witam to już praca dla chłodziarza jeżeli pracuje chłodziarka i skraplacz na początku pracy jest ciepły , pózniej się robi zimny , brak obiegu czynnika chłodzącego i chłodziarka się nie wyłacza czyli wyglada to na niedrozność , wymiana filtra płukanie układu ,napełnienie czynnikiem itd , sam sobie nie poradzisz .Pozdrawiam .
  • Poziom 10  
    Witam Dzięki za pomoc, może jeszcze ktoś się zainteresuje tym tematem i wjaśni mi sprawę sprawdzenia drożności i szczelności. Pozdrawiam
  • Poziom 10  
    Witam Zrobiłem test dołu z elektroniką. Góra była wyłączona. Zamrażarka chodziła 1 goz 48 min. Zamrażarka miała ustawione -24 stopnie. W tym czasie czterokrotnie kompresor się wyłączył i załączył. Załączał się przy -19 stopniach a wyłączał przy -22. Przy teście z górą mogła ona osiągnąć tylko +9 stopni i później następowało rozmrożenie. Ale dzisiaj dół też nie mrozi.
  • Poziom 10  
    W środę był trzeci fachowiec pooglądał, zrobił krótką próbę i stwierdził, że brak gazu. Powiedział, że lodówka jest rozszczelniona /parownik chłodziarki/ i po napełnieniu może chodzić dzień, trzy, tydzień albo bardzo długo. Zgodziłem się ponieważ chciałem wiedzieć czy pozostałe układy są dobre. Wymienił filtr, napełnił gazem wziął 100 zł/robił to 40 min/ i poszedł. Lodówka chodzi już 4-ty dzień. Elektronika i pozostałe układy zachowują się poprawnie. Na razie jest OK.
  • Poziom 9  
    Witam bardzo ciekawy temat... Jan mam dokladnie te same objawy co ty:
    Włączam lodówkę i po 8 min załącz się i ładnie agregat chodzi chłodziarkę chłodzi i calczy czas chodzi a zamrażarka nic się nie chłodzi . Agregat chodzi cały czas i nagle wyskoczy bląd AU01 albo AU02 na wyswietlaczu....... Zawołałem fachowca przyjechał i stwierdził cudaa aż ciężko to opisać....
    Zawołałem drugiego dzisiaj i stwierdził że moduł może byc uszkodzony... Zabrał go do siebie i zobacze co stwierdzi..
    Jesli może mi ktoś pomó c w tej sprawie to bardzo będe wdzieczny...
    POzdrawiam Adam
  • Poziom 10  
    Witam !
    Moja lodówka chodzi do dzisiaj bez probleów. Jeżeli masz takie objawy jak ja to może być sprawa filtra. Mnie dwa razy wymieniali gaz bez wymiany filtra i nic to nie dało, dopiero inny fachowiec wymienił gaz i filtr i jest OK.
  • Poziom 9  
    Dzis pojechałem do fachowca nr 2 i odebrałem moduł sterujący i stwierdził że on na nim nie widzi usterki także moduł jest dobry... Oczywiscie nie zapłaciłem nic za to bo praktycznie nic nie zrobił.
    Przyjechałem do domu wskoczył moduł na swoje miejsce i odpaliłem lodówkę .... wystartowała po 8 min i chodzi sprawdzam lodówka zimna a zamrżarnik nic się nie chłodzi..... i Oświecenie stwierdziałem żę wyłącze lodówkę skoro wiem żę chłodzi .... załączyłem sam dół i coś stukneło i chodzi zaczoł chłodzić nie wiem co będzie jak załącze mu lodówkę czyli górę .....

    czy przyczyną tego może być za mało gazu i wymiana filtra >?????