Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cinquecento 97' autoalarm, brak reakcji na pilota

25 Maj 2009 09:31 1865 3
  • Poziom 9  
    Witajcie ! mam Cienkola z autoalarmem i CZ. niestety ostatnio często odłączałem zasilanie z akumulatora i ostatnio alarm przestał reagować na pilota. czytałem na forum ze takie alarmy lubią sie zawieszać wiec go zresetowałem. trzymając guzik serwisowy (dioda swieci) wciskam guzik na pilocie (kilka chwil az dioda zgasla). niestety nic nie pomogło.

    1. Moze zle go zresetowalem??
    2. Wogole co to za model autoalarmu?? PHU EDWARD napisane (ale to dystrybutor)
    3. Ten autoalarm ma jakiekolwiek odcięcie zapłonu?? bo z tego co widze to nie ma.
    4. Jaka może byc przyczyna niedziałającego alarmu...i Centralnego zamku? Prad dochodzi ...piloty sprawne...:[


    Fotki poniżej

    http://www.dj_dombek.republika.pl/allegro/1.JPG

    http://www.dj_dombek.republika.pl/allegro/2.JPG

    http://www.dj_dombek.republika.pl/allegro/3.JPG

    Ten "help" w temacie był całkowicie zbędny.
    Zdjęcia proszę wstawiać korzystając z funkcji "dodaj obrazek" https://www.elektroda.pl/rtvforum/topic595877.html
    Post do poprawki. [sharp]
  • Poziom 11  
    Przyczyną może być roztrojenie się pilota. Musisz jeszcze raz zakodować pilota.
  • Poziom 9  
    hmmm...ale obydwa piloty nie działają! chyba ze centrala wykasowała sobie całą pamięć... wie ktoś jak zakodować takiego pilota w tym systemie?? bo ja nie mam pojęcia! piloty mam z 2 guzikami: jeden otwierał drugi zamykał

  • Poziom 10  
    ustrojstwo przypomina wyglądem jakiś produkt firmy AMT.
    Robili takie proste sterowniki zamka centralnego.
    Piloty się raczej nie rozstroiły (przynajmniej nie oba jednocześnie), raczej wyleciały z pamięci urządzenia.
    Spróbuj zaprogramować je tak :
    - Odłącz wszystko
    - Podłącz samo zasilanie (czerwony +12V czarny masa)
    - naciśnij przycisk na płytce krótko i puść
    - naciskaj kilkakrotnie przycisk pilota aż zatrybi

    Oczywiście nie daję gwarancji że zadziała bo procedury kodowania w urządzeniach są różne i nie ma standaryzacji. Możesz porobić jakieś wariacje tego sposobu, np wcisnąć długo przycisk na płytce i trzymając go nacisnąć przycisk na pilocie. Albo odłącz zasilanie naciśnij przycisk na płytce i podłącz zasilanie potem pilot. Popróbuj bo jestem przekonany że ten przycisk na płytce jest do programowania