Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wzbudzenie alternatora opel astra

26 Maj 2009 20:48 30692 21
  • Poziom 9  
    Witam
    Mam problem z ładowaniem w opelku astrze 1,8 mono wtrysk, napięcie na zaciskach 13,6v stałe nawet po zwiękaszniu obrotów, po właczeniu np. świateł spadek na 13,3v, więc wymieniłem regulator to samo sprawdziłem wszystkie kable i masy wszystko gra, kolegas podpowiedział mi że może mały jest prąd wzbudzenia altka i winę może za to ponośić żarówka od ładowania, wykręciłem była 3watt, wymieniłem na 5 watt dalej to samo, czy wymieniać na jescze mocniejszą czy wymienić kabel między deską rozdzielczą a altkiem. Bo nie wiem czy kolega ma rację.
  • Poziom 16  
    sprawdzić główne diody i połączenia w alternatorze.
  • Użytkownik obserwowany
    Ople tak mają 13,8 bez pbciązenia i długie przewody do akumulatora.
  • Użytkownik usunął konto  
  • Poziom 31  
    Zgnita klema przy akumulatorze( zaprasowanie)
  • Użytkownik usunął konto  
  • Poziom 9  
    Nie miałem wczoraj czasu sprawdzę z tym poślinieniem klemy mam zamiar wymienić kabel z altka d+ do kontrolki w desce. Aha altek jest Bosha
  • spec od auto-elektro
    I co da wymiana kabelka , ten alternator nawet nie musi mieć kontrolki i będzie normalnie ładował. Dziesiątki razy powtarzane jakie napięcie jest na samym alternatorze.P
  • Poziom 9  
    na altku jest 13,6v, ale jak mój kolega zwarł kabelek d
    + z czymś, nie widziałem to na aku było 14.1v włączyłem światła spadło do 13.9v lekko gazu i 14,1
    V, więc twierdzę że altek jest oki, będę dzisiaj miał drugi naspewno sprawny, jesze zamienię i zobaczymy
  • spec od auto-elektro
    Bo masz słabe diody po prostu D+ połączył bezpośrednio z głównym zasilaniem.P
  • Poziom 14  
    dzien dobry
    oprócz napięcia trzeba również sprawidzic natęzenie prądu ładowania
  • Użytkownik usunął konto  
  • Poziom 12  
    A kiedy kolega ostatnio akumulator ładował, jak jest słaby(nie naładowany) to nigdy nie będzie odpowiedniego napięcia ładownia.
    Zanim zaczniesz wymieniac alternator lub jego bebechy
    to podłącz dobry prostownik, ok. 5A prądu ładowania przez 10-12 h i wtedy zmierz jeszcze raz ładownie na klemach.
  • Poziom 14  
    dzień dory
    gdy napięcie rośnie natężenie maleje np:
    13,3V NAPIĘCIE 20A NATĘŻENIE
    14.1VNAPIECIE 8A NATĘŻENIE
  • Użytkownik usunął konto  
  • Poziom 10  
    przytrafiło mi sie cos takiego po okolo 5km nagle kontrolka ladowania i dupa... zatrzymalem sie zgasilem silnik zapalilem i nie ma jade po ok 7km znow kontrolka i tak sytuacja sie powtorzyla pare razy az gdzies po 25km zaczely wariowac kontrolki esp abs ids i nagle ostry zakret i co brak wspomagania... dodam ze bylo to w nocy na waskiej drodze nie musze mowic jakie bylo moje zdziwienie ale auto opanowalem do domu bylo jeszcze ponad 10km jakos sie doczlapalem z tym ze pozniej to i nawet check engin sie zapalil a pod garazem padlo juz wszystko. Mam pytanie bo teraz go troche ładuje natomiast ciagle sie swieci check engin i nie wiem czym to moze byc spowodowane. zaraz dzwonie do elektryka i musze podjechac pewnie tez diody padły ciekawe czy regulator tez ale oststnio jak padly diody to zapobiegawczo wymienili regulator no i lozysko bedzie do zmiany na altku
    opel astra h 1,7 cdti 100kM 2005r

    taki byl poczatek tej przygody

    No i dalej mam problem moze ktos pomoże albo bedzie wiedzial o co chodzi .
    wiec tak samochod byl u elektryka wymieniono diody i regulator napiecia , alternator byl marki hitachi a plytka diodowa wygladala jakby byla przynitowana do regulatora i jeszcze byly odrazu przy tym szczotki o ile tak to powinno wygladac no i niby bylo wszystko ok ale po wyjechaniu i zrobieniu paru km znow wyskoczyla kontrolka wiec spowrotem do niego mierzyl napiecie 13,7 zgasil silnik odpalil kontrolki nie bylo kazal przygazowac i pojechac sprawdzic teraz no i zrobilem z 10km i nic pojechalem do sklepu wrocilem do domu i ok kontrolki brak rano jade do prace po kilometrze nagle kontrolka i pozniej jeszcze z 2 razy po drodze na odcinku 15km za kazdym razem gasilem samochod i odpalalem zeby kontrolka znikla. bylem jeszcze pozniej u niego i pokazywalo 13,92 prad ladowania troche malo chyba. w pracy mialem czas na dluzsze pomiary ale miernik pokazywal tylko pelne volty tylko taki mialem do dyspozycji i gdy odpalilem auto bez przygazowania bylo 12v jak powlaczalem wszystko co sie da dalej bylo 12v po przygazowaniu ale dopiero w okolicy 2500-3000rpm skoczylo na 14 po wlaczeniu swiatel i szyby tylniej spadlo na 13 zdarza sie ze jak jade pokazuje mi sie kontrolka wylaczam silnik wlaczam przygazuje i juz jej nie ma nie wiem co to moze byc
    ktos wie jak dokladnie wyglada regulator napiecia w tym alternatorze przypuszczam ze to on jest temu winien a nie wiem czy te czesci co dostalem zawieraja regulator albo czy nie wstawil jakiegos trefnego zamiennika

    dzis dorwalem lepszy miernik dokładniejszy i wygladalo to tak wlaczam silnik 12,54 czyli tak jakby nie bylo ladowania przygazowka do 2500-3000rpm wskakuje na 13,92 i proba pod obciazeniem spada sukcesywnie az po zalaczeniu wszystkiego co jest tylko mozliwe mamy 12,7 wiec sporo za malo.

    teraz auto znow u elektryka on twierdzi ze to wina komputera i juz kreci nosem jak ma poprawiac blagam powiedzcie co to moze byc zeby mi kitow nie zenil bo to juz staje sie meczace

    a zrobil cos jeszcze jak odpalilem i bylo 12,5 i przylozyl cos do plusa a pozniej do wiazki kabli na skrzynce bezpiecznikow i przekaznikow to skoczylo do 13,7
  • spec od auto-elektro
    Nie ma się co czarować alternator jest znany , jeżeli zakłada się części niskiej jakości to taki efekt. I do sprawdzenia instalacja szczególnie klema plusowa sprawdzić czy się nie grzeje pod obciążeniem.P
  • Poziom 10  
    prosze was jeszcze tylko o jedno gdyz auto bylo u elektryka i cos zrobil ale chodzi ladowanie do 13,9 bez obciazenia i od samego poczatku jak bylem u niego sprawdzal i mowil ze prad wzbudzajacy jest za niski ze jakis problem jak pozniej dbieralem auto go juz nie bylo tylko jego nieprzyjemny szef a ze wszystko bylo ok a nie chcial powiedziec co zrobili.

    w domu zauwazylem ze tam po prawej stronie stojac na przeciwko auta gdzie znajduje sie akumulator i skrzynka z bezpiecznikami jest dodatkowy kabelek. zainteresowalo mnie to i przyjzalem sie dokladniej.
    sa 2 wtyczki jedna na samej skrzynce bezpiecznikow przekaznikow druga trosze ponizej po lewej stronie i miedzy nimi jest dolutowany kabelek (tam elektryk szukal kabla od wzbudzenia alternatora) czyzby dal prad wzbudzenia z innego kabla?? ta nizsza wtyczka jest od chyba jednostki sterujacej a ta wyzej bardziej po prawej od bezpiecznikow i miedzy nia jest dolozony ten kabel ale teraz odrazu po wlaczeniu silnika daje wlasciwy prad martwi mnie tylko to czy takie kombinacje nie beda mialy negatywnego wplywu na dzialanie elektroniki
    moge dolaczyc fotki

    wzbudzenie alternatora opel astra

    1 wtyczka na skrzynce bezpiecznikow idzie do gornej czesci gdzie sa przekazniki i bezpieczniki
    2 nizsza wtyczka ktora idzie do jednostki sterujacej chyba znajdujacej sie pod bezpiecznikami
    3magiczny kabelek ktory sie pojawil
    4 miejsca dokonania polaczen

    nastepne zdjecia pogladowe ulatwiajace odnalezienie sie w sytuacji

    wzbudzenie alternatora opel astra

    wzbudzenie alternatora opel astra

    wzbudzenie alternatora opel astra
  • Poziom 9  
    odnośnie do problemu mam podobny problem ....tzn. objawy narazie- a sprawa jest taka że wczoraj wracając w wilgotnych warunkach poraz pierwszy zauważyłem że lekko świeci się kontrolka ładowania na kokpicie, ale tylko jak włączę dodatkowy sprzęt który pobiera prąd np. ogrzewanie , długie św albo tylną szybę. jak włączę wszystko naraz to już mocno świeci i wyraźnie po czym wyłanczam żródła prądu i gaśnie....????????? p.s Ostatnio wymieniałem akumulator , kopułkę z palcem, i kable zapłonowe i paski wszystkie od alternatora też????co się stało,albo co się dzieje?????
  • Użytkownik obserwowany
    Raczej diody wymień.
  • Poziom 13  
    Czy kolega DraCo27 moze zrobic dokladniejsze fotki tego polaczenia? Chodzi mi o to dokladnie, do ktorzch przewodow jest podpiety ten nowy kabelek.
  • Poziom 1  
    Witam. Mam taki sam problem jak kolega DraCo27 identyczne objawy Astra 17 d z 2005 r. za 2 dni jestem umówiony do elektryka. Mam prośbę napisz czy dalej się z tym męczysz czy już masz problem rozwiązany i co dokładnie było przyczyną. Z góry dziękuje