Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dect w Alcatel 4200e

12 May 2004 19:46 3774 29
  • Level 11  
    Mam pytanie o aparaty dect podlaczane do alcatela
    Jakie znacie modele ( nie Alcatelowych DECT) ktore dobrze dzialaja podlaczone do centrali, nie podwieszaja sie itp a moze nawet przesylaja prezentacje numeru

    8)
    Pozdrawiam i dzieki za info
  • Level 21  
    Prezentację pokaże Ci praktycznie każdy GAP który ma wyświetlacz :)
    Siemensy potrafią się wylogowywać i to np.tylko niektóre z tego samego modelu. Bawiłem się trochę panasonic-iem i działały całkiem nieźle.

    Bonmis
  • Level 11  
    z moich doświadczeń najlepiej spisują sie siemensy. loguje sie w trybie rozszerzonym i jest pełna prezentacja.

    pozdrawiam

    Mariusz
  • Level 21  
    Oprócz tego że - jak napisałem powyżej :D :)

    Bonmis
  • Level 11  
    Najlepiej chodzą siemensy
  • Level 12  
    Witam

    z moich doswiadczen wynika iz :
    dzialaja telefony DECT GAP
    a blizej to :
    Panasonic kxcd 400 kxcd 410 seria 700
    Stare Siemensy seria 3000
    SAGEM (nie pamietam modelu)
    SWITEL D7000

    Te aparaty testowalem swego czasu osobiscie we wspolpracy z ta centrala i jej stacjami typu IBS

    Powodzenia
    Krzysztof
  • Level 28  
    Witam.
    Mam pytanko do kolegów, którzy logowali Panasonica: Co z połączeniami zewętrznymi? Logowałem już kilka razy Panasonica i z połączeniami wew było wszystko ok, natomiast w przypadku połączeń zewnętrznych brak było identyfikacji, a ponadto słuchawka dzwoniła tylko jednym dzwonkiem.

    pzdr
  • Level 21  
    Używałeś go jako samą słuchawkę DECT czy telefon bezprzewodowy, bo coś mi się wydaje że to drugie :)

    Bonmis
  • Level 28  
    Bomnis bez urazy... siedzę w Alcatelu 5 lat i trochę tego nawieszałem, nie raz logowałem DECT. Mam problemy z Dect Panasonic, tzn "z miasta" w słuchawce odzywa sięjeden dzwonek, natomiast telefon woła, tylko,że bez dzwonka. Po za tym brak identyfikacjii. Połączenia wew są ok. Nie spotkałeś takiego problemu? Dodam, że przy 4400 dzieje się to samo.

    pzdr
  • Level 12  
    CZesc

    Taki objaw mialem juz kiedys i to na ALTISECIE
    proponuje zobacz jako jaki aparat zalogowales sluchawke
    Poprawnie zadziala jako DECT typu standard - BASIC
    w trybie rozszerzonym moze nie zadzialac
    Zycze Milego Dnia

    Nr Krzysztof
  • Level 28  
    Krzysztof dzieje się tak bez względu na to czy DECT jest BASIC czy rozszerzony ...
    pzdr
  • Level 12  
    A czy mozesz dac troche wiecej informacji z tablicy historii i anomalii sprzetowych ?
    Byc moze gdzies tam bedzie wskazowka

    Acha jeszcze jedno ilo kanalowe masz bazy ?

    Pzdr Krzysztof
  • Level 2  
    Panowie pomocy!!! Pilnie potrzebuje softu do administrowania centralką alcatela 4220. Prosze o jakis link do tego programu.
    Z gory dziekuje
  • Level 21  
    tomjed wrote:
    Bomnis bez urazy... siedzę w Alcatelu 5 lat i trochę tego nawieszałem, nie raz logowałem DECT. Mam problemy z Dect Panasonic, tzn "z miasta" w słuchawce odzywa sięjeden dzwonek, natomiast telefon woła, tylko,że bez dzwonka. Po za tym brak identyfikacjii. Połączenia wew są ok. Nie spotkałeś takiego problemu? Dodam, że przy 4400 dzieje się to samo.

    pzdr

    Sorry, nie gniewaj się po prostu zaczynam pyatć od podstaw. Myślę że na początek powinieneś nam podać wersję softu. Problem z identyfikacją może z tego wynikać. Poza tym czy próbowałeś ustawić takie same dzwonki z miasta i wewnętrznie. Nie wiem jaki to w tym przypadku mogłoby mieć związek ale dużo by wyjaśniło jeżeli będzie OK.(oczywiście ustaw na taki na jakim dobrze Ci dzwoni).

    Bonmis
  • Level 28  
    OK Bomnis, nie ma problemu. :D Sofcik, to D/XG420?12.6 A, maszynka D-Small. Taką mam u siebie i mam taki problem z DECT, Ale wcześniej miałem także z maszynką E. Jak pisałem wyżej taki sam problem (z dzwonkiem i identyfikacją) miałem również na 4400. Domyślam się, że mój problem jest "dziwny"? Nikt z szanownych kolegów nie miał takiego?
    Bonmis jeśli chodzi odzwonki, to... Zmienia się je z PCMMC?

    pzdr
  • Level 21  
    Tak, CM-y parametr Ringing.

    Bonmis
  • Level 21  
    Uważajcie na nowe Panasonic-i te z serii 500, nie wiem jak inne. Jako telefon bezprzewodowy chodzi super ale jako sama słuchawka zalogowana do centrali to porażka(chyba brak GAP-a). Nie działa nawet identyfikacja i wogóle cuda się dzieją.

    Bonmis
  • Level 2  
    Dobrze sprawował sie Panasonic w oznaczeniu miał 140, chciałem dokupić ale juz nie do zdobycia wyszły z produkcji. Spóbuj z innymi Panasonicami które obsługują GAP. Nie daj się nabrać na KX-TCA120 niby obsługuje GAP ale nie działa z Alcatelem
  • Level 37  
    Miałem problemy z Panasonicami Siemensy rzeczywiście czasem lubiły się wylogowywać z systemu bez żadnego powodu natomiast co do dzwonienia i prezentacji były OK.

    ps

    z 4400 DECT-y arginały Alkatela też czasem się wylogowywały (szczególnie jak doprowadzałeś je do całkowitego rozładowania baterii).
  • Level 16  
    Witam,
    Problem w moim wypadku dotyczy OXO, zalogowałem do centralki słuchawkę GAP siemens A140. Wszystko działa w miarę poprawnie z wyjątkiem jednego szczegółu, nie mogę z tej słuchawki sterować pocztą głosową. Po dodzwonieniu się do poczty nie mogę tonowe wybrać numeru teleskrytki.

    Będę wdzięczny za wszelkie sugestie jak włączyć wybieranie tonowe w tej słuchawce.
    Pozdrawiam
  • Level 37  
    Może spróbuj po dodzwonieniu się na skrytkę wybrać w pierwszej kolejności kod "wyślij DTMF" i dopiero wtedy komendy do sterowania.

    ps

    nie pamiętam jaki to był kod możliwe że *69 (sprawdź w planie numeracji, kody funkcji podczas rozmowy) czy to pomoże nie pamiętam ale możliwe że tak.
  • Level 16  
    Ja akurat ustawiam ## jako przełaczenie na dtmf, ale to nie działa ,stałe włączenie dtmf też nie działa (przełacznik jest wyszarzony) bo centrala nie traktuje tego numeru jako cyfrowy.
  • Level 2  
    Witam.

    Moje pytanie jest następujące:
    Posiadam centrale Alcatel 4200E i mam pewien problem z słuchawkami Siemens A140. Jak są podłączone do systemu jako DECT to jako tako działają nie licząc tego ze lubią sie zawiesić czy po prostu bez powodu zgubić.. ale to jak widzę nie jest nic nadzwyczajnego. Ostatnio cześć z nich wymieniłem na C450 i jest zdecydowanie lepiej, o wiele zadziej zdarza sie ze słuchawka sie zgubi.

    Nadwyżkę A140 chce wykorzystać jako zwykłe bezprzewodowe telefony analogowe. Wszystko fajnie pięknie jednak nie potrafię ustawić tego tak by działała prezentacja numeru. Chociaż gdy są zalogowane jako GAP to numer prezentują.

    Będę bardzo wdzięczny za pomoc. Pozdrawiam.
  • Level 16  
    Czy ustawiłeś typ portu analogowego gdzie jest podłączony A140 jako Z set(class) ?
  • Level 2  
    Ustawienie Z set(class) bądź Z set(normal) daje taki sam efekt.. czyli brak efektu :)
    Numer sie nie prezentuje..
  • Level 21  
    Jaka wersja softu ???
    To nie OXO że prezetacja była z defaultu w każdej wersji.

    Bonmis
  • Level 2  
    Wersja softu to:

    CM 3AC30840EQAA E/XG420/44.1
    AC 3AC30839EQAA E/XG420/44.1

    Pozdrawiam.
  • Level 2  
    Czy ktoś ma jakiś pomysł jak rozwiązać ten problem.. nie ukrywam, że troszkę zależy mi na czasie... będę bardzo wdzięczny za pomoc.


    Pozdrawiam.
  • Level 21  
    Daj backup.
    PS. Na zwykłym analogu też Ci nie działa CLIP ??

    Bonmis
  • Level 2  
    w wersji 4.2 prezentacja działa na analogach na 100%, natomiast to że aparaty mają prezentację jako DECT nie oznacza że będą miały jako analogi