Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

TOYOTA PREVIA 2001 R D4D

hen.star 31 May 2009 20:40 6721 3
  • #1
    hen.star
    Level 2  
    Moja Toyota Previa z 2001 r silnik d4d przy dodawaniu gazu nie wchodzi na obroty i gaśnie oraz trudno odpala, czy to może być pompa wtryskowa denso 22100-27010, problem był diagnozowany w Toyota Piaseczno (150zł) i stwierdzono błąd 78(8) co oznacza pompę wtryskową.
    Na testerze przy kręceniu rozrusznikiem wyszło cisnienie 10 mPa a powinno być 30mPa, ciśnienie na wolnych obrotach było 30mPa a powinno być 40mPa, natomiast w teście aktywnym auto kręciło 2300 obr a powinno było kręcić 3000 obr. - ciśnienie wyniosło 108mPa i spadało a powinno było wynieść 180mPa jak twierdzi mechanik Toyoty.
    Pytanie brzmi czy za to mogą być odpowiedzialne zawory TCV i SCT.
    W domu odłączyłem kabel zasilający od czerwonego zaworu i auto dalej chodziło na wolnych obrotach, powiedcie gdzie w okolicach Warszawy jest jakis dobry serwis. Na temat MABI w internecie jest duzo niepochlebnych recenzji.
  • Helpful post
    #2
    robert56
    Level 17  
    Prawie na pewno to te zawory. W ASO jest nawet zestaw naprawczy na taką usterkę, nie pamiętam ile on kosztuje, jak nie zapomnę to sprawdzę i wieczorem Ci napiszę. A jeżeli chodzi o Mabi to współpracuję z nimi od ponad dwóch lat i jeszcze się nie zawiodłem, można się z nimi dogadać i reklamacji też nie miałem i nie mam. Zawsze znajdzie się ktoś nie zadowolony albo ktoś się z kimś nie dogada.
  • #3
    Alien_Obcy
    Level 1  
    hen.star - czy udało Ci się rozwiązać problem z zaworkami SCV?
    Gdzie kupiłeś?

    Dodano po 2 [minuty]:

    robert56 -
    Quote:
    W ASO jest nawet zestaw naprawczy na taką usterkę, nie pamiętam ile on kosztuje, jak nie zapomnę to sprawdzę i wieczorem Ci napiszę.

    Czy możesz doprecyzować co wchodzi w skład zestawu naprawczego - rozumiem, że to są zaworki SCV (czerwony i zielony) i coś jeszcze? Jaki to jest koszt?
  • #4
    misiu009
    Level 10  
    hen.star wrote:
    Moja Toyota Previa z 2001 r silnik d4d przy dodawaniu gazu nie wchodzi na obroty i gaśnie oraz trudno odpala, czy to może być pompa wtryskowa denso 22100-27010, problem był diagnozowany w Toyota Piaseczno (150zł) i stwierdzono błąd 78(8) co oznacza pompę wtryskową.
    Na testerze przy kręceniu rozrusznikiem wyszło cisnienie 10 mPa a powinno być 30mPa, ciśnienie na wolnych obrotach było 30mPa a powinno być 40mPa, natomiast w teście aktywnym auto kręciło 2300 obr a powinno było kręcić 3000 obr. - ciśnienie wyniosło 108mPa i spadało a powinno było wynieść 180mPa jak twierdzi mechanik Toyoty.
    Pytanie brzmi czy za to mogą być odpowiedzialne zawory TCV i SCT.
    W domu odłączyłem kabel zasilający od czerwonego zaworu i auto dalej chodziło na wolnych obrotach, powiedcie gdzie w okolicach Warszawy jest jakis dobry serwis. Na temat MABI w internecie jest duzo niepochlebnych recenzji.


    około 1500zł zawory