Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zanikające wspomaganie- VW Touran 2.0 tdi AZV

vw.touran.tdi 01 Jun 2009 22:45 5694 5
  • #1
    vw.touran.tdi
    Level 2  
    Tak, jak w temacie.
    Od pewnego czasu dręczy mnie zanikające wspomaganie układu kierowniczego. Należałoby tu wspomnieć, że problemy zaczęły się od pęknięcia katalizatora, który umiejscowiony jest nad silnikiem wspomagania. Gorące spaliny potopiły przewody zasilające i sterujące.
    ( tu drobna wskazówka dla osób, które pierwszy raz los doświadcza czerwoną kierownicą na desce ;-). Trzy warsztaty znamienitych elektryków i każdy wymieniał przepalający się bezpiecznik. W końcu problem zdiagnozowałem sam zaglądając pod auto. Polutowałem przewody, zabezpieczyłem je przed wilgocią ( bardzo ważne, aby zrobić dobrą izolację) inaczej czeka nas wymiana całej wiązki. Jak ktoś będzie miał szczęście to na allegro 160zł. Inaczej w ASO 2 tygodnie czekania na wiązkę i 370zł .

    Mam pytanie do kolegów z doświadczeniem, jeżeli mam pewność, że wiązka jest dobrze polutowana, a mimo tego wspomagania raz nie ma, a raz jest, to w czym rzecz?



    Prosty przykład samochód zimny wspomagania nie ma. Po przejechaniu dystansu ok 20km, gdy silnik jest porządnie rozgrzany wyłączę na chwile silnik i ponownie go odpalę z dodaniem gazu wspomaganie powraca jak ręką odjął. Samochód trochę odstoi i już go niema-wspomagania. Niestety ta sztuczka nie działa na zimnym silniku :-(

    Po podłączeniu do kompa , prosi o nastawy. Innych błędów nie ma.

    Czy ktoś spotkał się z podobnym problemem?
    Z góry dziękuję za wskazówki

    Temat przeniosłem. Bardzo proszę zapoznać się z ogłoszeniami w działach, jak nakazuje p. 14 Regulaminu Forum. [MS]
  • #2
    Spacewalker
    Level 33  
    A co na to Dr VAG ? A co ze sterownikami? kabel bezpośrednio do kontrolki na zegarach nie idzie, to nie auto 20 letnie. Diagnostyke zrób na pocżatek i zmień mechaników na takich co mają interfejsy diagnostyczne ale umieją ich uzywać.
  • #3
    vw.touran.tdi
    Level 2  
    Tak , jak wspomniałem po podłączeniu do Vag-a nastawy zostały wprowadzone, innych błędów nie ma. Właściwie to żadnych.

    Wczoraj po godzinnej jeździe w korkach, po wyłączeniu i natychmiastowym włączeniu silnika wspomaganie powróciło.
    Natomiast jak samochód postał godzinę to znowu wspomagania nie było.
  • #4
    Spacewalker
    Level 33  
    To dziwne ze nie ma błędów, przeciez tam jest elektroniczne wspomaganie. Błąd to nawet będzie po odłączeniu zarówki na włączonym silniku i podłączeniu jej na nowo. Co wg Ciebie oznacza NASTAWY PODSTAWOWE? Daj lepiej screnn z tego co chcesz zrobic.
  • #5
    dimitriew
    Level 15  
    Tak komputer nie wyłapie błędów jeżeli mieszczą się parametry w granicach dopuszczalnych. Wieczorem lukne e ESI Tronic na układ i podeśle jakieś info
  • #6
    Jacek79
    Level 37  
    chyba pompa siada od tego zwarcia