Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z sygnałem anteny siatkowej

01 Cze 2009 23:07 1545 4
  • Poziom 10  
    Witam

    Nie dawno kupiłem zwykłą antenę siatkową, do niej kabel koncentryczny i podpiąłem do telewizora. Podczas podłączania wszystkie kanały ustawiłem jak trzeba i wyłączyłem telewizor. Następnego dnia żadnego z kanałów nie było. Po poruszeniu kablem przy telewizorze raz łapie programy a raz nie. Nie wiem czyja jest to wina: kabla czy anteny. Dodam że oba elementy są nowe. Kabel jest dosyć długi: około 10m. Jak się pozbyć takiego problemu?

    Przenoszę do Radiotechnika Początkujący - GKVIDEO
  • Poziom 24  
    Dobrze wszystko poskręcać i po problemie.
  • Poziom 10  
    Problem w tym już kilka razy było skręcane i dalej jest to samo. W żaden sposób nie chce być inaczej.
  • Warunkowo odblokowany
    Wtyczka od zasilacza sprawdz czy jest dobrze polutowana.Często jest dużo zimnych lutów.
  • R.I.P. Zasłużony dla elektroda
    nanek napisał:
    Problem w tym już kilka razy było skręcane i dalej jest to samo. W żaden sposób nie chce być inaczej.

    Problemem jest :
    - zła wtyczka (śrubka wewnątrz wtyku zwiera z masą)
    - źle oprawiony kabel we wtyczce (druciki oplotu zwierają sygnał)
    - środkowy bolec (żeński) w gnieździe odbiornika telewizora jest urwany lub odlutowany lub tak rozszerzony , że nie styka.

    Stawiam na odlutowane/urwane gniazdo z głowicy Odbiornika TV. :cry:


    Pozdrawiam.