Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ustawienie anteny pod tnk opticum x10

kwaski 02 Cze 2009 22:18 6829 6
  • #1 02 Cze 2009 22:18
    kwaski
    Poziom 9  

    Zakupilem tuner opticum x10 i probuje ustawic pod niego antene z konwerterem -Unowersal single lnb noise 01 db,input 10,7-12,750Ghz,lo 9,75-10,60 GHz, zastanawiam sie nad ustawieniami tunera. W tej chwili mam
    satelita Hotbird 6,7a,8
    transponder 10723
    typ konwertera - no wlasnie co tu wybrac uni1 czy uni2 ???
    niska czest 09750
    wysoka 10750
    ton 22khz mam na auto
    12v mam wylaczone
    diseqc konw1
    toneburst wyl ???? nie wiem co to jest
    zasilanie konwertera 13/18V tez nie wiem jakiego zasilania wymaga ten konwerter

    no i niestety jakos jest ciagle na 00% :) czy te ustawienia sa prawidlowe, poruszam antena w lewo prawo powoli ,kat elewacji mam dla nakla 28stopni konwerter zamocowany czerwona kropka do gory

    gdzie moze tkwic przyczyna niepowodzen ?
    zastanawiam mnei ze jakosc sygnalu ciagle jest na zero

    0 6
  • #2 02 Cze 2009 22:28
    @Kamil
    Poziom 23  

    Najlepiej wróć do ustawień fabrycznych, lub szukaj na innym (na pewno sprawnym) tunerze. Do tej przejrzyj forum jak dokładnie ustawić antenę sat.

    0
  • #3 02 Cze 2009 22:36
    ansat
    Poziom 25  

    Niska 9750, wysoka 10600, ton auto,12V wyłączone, diseqc wyłączone,zasilanie 13/18. Częstotliwość 10719, pol.V. REC 27500 i szukać sygnału.

    Dodano po 2 [minuty]:

    Nie REC tylko FEC 27500.

    0
  • #4 02 Cze 2009 22:36
    kwaski
    Poziom 9  

    mysle ze tuner nie jest uszkodzony,
    tyle tylko ze nie wiem jaki typ konwertera ustawic , nie zawsze ustawinia fabryczne beda odpowiednie
    no i co z toneburs oraz z ton 22khz

    0
  • #5 02 Cze 2009 22:42
    ansat
    Poziom 25  

    Tone burst wyłączone,22 kHz auto.Typ konwertera taki aby niska była 9750 wysoka 10600.

    0
  • #6 02 Cze 2009 22:51
    kwaski
    Poziom 9  

    no to tak mialem tez , obracam powoli na statywie i nic,
    kat elewacji 28 stopni a jakosc ani drgnie,
    ustawiam na opcji ustawienie satelity,

    jak ustawie konkretny kanal to mam poziom sygnalu 75% a jakosc zero :) czy to normalne

    0
  • #7 02 Cze 2009 23:22
    GKVIDEO
    VIP Zasłużony dla elektroda

    Brak jakości świadczy po urzednim sprawdzeniu parametrów ustawionych w tunerze o złym ustawieniu anteny czyli najprawdopodobnie znaleźliśmy satelitę tylko nie tą właściwą .
    Co do sposobu ustawienia anteny to proszę użyć funkcji szukaj bo na forum jest mnóstwo informacji na ten temat , uzbroić się w cierpliwość i próbować do skutku.
    Można także wyposażyć się w wskaźnik do ustawiania anten który może być pomocny.
    Gdy nam już nie wystarczy cierpliwości wezwać fachowca , a jemu to zajmie kilka minut i będzie Kolega cieszył się upragnionym odbiorem .
    Temat zamykam - GKVIDEO

    0