Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spawarka wirowa, silnik pracuje, a nie spawa

piszta89 03 Cze 2009 14:38 3395 6
  • #1 03 Cze 2009 14:38
    piszta89
    Poziom 2  

    Witam wszystkich
    Mam problem z taka spawarka jak na zdjęciu, mianowicie ona wogóle nie spawa!! Silnik startuje, a elektroda ani nie zaiskrzy. Proszę o pomoc i z góry dziękuje
    https://obrazki.elektroda.pl/0_1244032513.jpg

    0 6
  • #2 03 Cze 2009 15:05
    kierbedz4
    Poziom 34  

    Zwróć uwagę czy nie upaliła się końcówka taśmy aluminiowej wyprowadzona na śruby do których przykręcasz motylkami przewody spawalnicze.Sprawdz czy obroty silnika są prawidłowe ze strzałką naniesioną na spawarce.Sprawdz pod spodem spawarki czy nie jest uszkodzony prostownik selenowy lub bezpiecznik zabezpieczający obwód wzbudzenia.Sprawdz jakość i wysokość szczotek zarówno wzbudzeniowych jak również prądowych i czy nie są zawieszone i dolegają do kolektora.Przeszlifuj bardzo drobnym papierem ściernym podczas pracy spawarki kolektor prądnicy.

    0
  • #3 03 Cze 2009 15:07
    adamowicz
    Poziom 21  

    Witam.
    Generalnie jest problem z prądnicą. Sprawdź uzwojenia prądnicy. Prawdopodobnie jest przerwa.
    Pozdrawiam

    0
  • #4 03 Cze 2009 15:17
    niutat
    Poziom 37  

    Oprócz tego co pisali koledzy sprawdź jeszcze przewody spawalnicze, może to banalne ale dość często zdarza się że któryś złamie się przy końcówce lub uchwycie :wink:

    0
  • #5 03 Cze 2009 19:59
    gabik001
    Poziom 36  

    piszta89 napisał:
    Witam wszystkich
    Mam problem z taka spawarka jak na zdjęciu, mianowicie ona wogóle nie spawa!! Silnik startuje, a elektroda ani nie zaiskrzy. Proszę o pomoc i z góry dziękuje
    https://obrazki.elektroda.pl/0_1244032513.jpg

    Silnik startuje , w porzadku . A przelaczyles przelacznik zasilania na drugi stopien? Mam nadzieje ze tak bo w przeciwnym razie nie mozesz spawac. Wylacznik zasilania najpierw uruchamia silnik , po po rozpedzeniu nalezy przlaczyc go na pozycje druga i wtedy zmieniasz konfiguracje obwodu i mozesz spawac. Przynajmniej tak bylo z tymi spawarkami z ktorymi mialem do czynienia ( pracowalem w firmie montujacej konstrukcje). Bywa tez ze regulator pradu nie laczy (jak to w prywatnej firmie zawsze spawarki niekompletne i trzeba bylo "palnac" go zebby zajazyl).
    Pozdrawiam

    0
  • #6 04 Cze 2009 12:49
    piszta89
    Poziom 2  

    Taśmy aluminiowe są w porządku, obroty silnika tez w prawidłowa stronę. Bezpiecznik przy prostowniku tez jest dobry, ale za to żaden prąd do tego prostownika nie dochodzi (dotykałem probówka zacisków prostownika i nie świeci nigdzie) Włącznik tez przekręcam na drugi stopień, przewody spawalnicze tez są całe. Ta spawarka podczas pracy nagle przestała spawać.

    0
  • #7 04 Cze 2009 18:41
    mimmoll
    Poziom 1  

    Witam!
    Sprawdził bym,czy jest prąd wzbudzenia na generatorze? I sam prostownik.
    Pozdrawiam.

    Proszę poprawić treść postu -zdania zaczynamy wielką literą a kończymy kropką - zgodnie z regulaminem pkt. 15.
    Zmienić treść możesz za pomocą przycisku "zmień " po prawej stronie postu.
    Proszę pamiętać o tych zasadach przy pisaniu następnych postów. [dzimi]

    0
  Szukaj w 5mln produktów