Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort, nie kręci rozrusznikiem, pompką paliwa ...

03 Cze 2009 15:06 2651 4
  • Poziom 12  
    Witam !!
    A wiec tak mam problem z escortem 1.6 16v 98r 90KM. Autko nie kręci rozrusznikiem, pompką paliwa, zapłonu najprawdopodobej niema i niemam jak sprawdzić. Na popych też nie odpala(pewnie brak zapłonu albo wtrysków). Stacyjka sprawdzona-ok, szkrzynka przelutowana(bezpieczniki mają wszystkie napięcie aku, przekaźniki sprawdzone), imobilajzer -ok, alarm - ok (odcina tylko pompke paliwa ale zamiast przekażnika wstawiłem zworke dla pewności) Ostatecznie znalazłem problem i niemam pojęcia co zrobić. A mianowicie wszystkie przekażniki mają ten sam problem, do ich wysterowania potrzebne jest 12v. Z tym ze na jednej nodze przekaźnika mamy 12v od kompa(pojawia się po przekręceniu kluczyka na poziom II stacyjki) a na drugiej mamy 6,5v z wyciągniętym kluczykiem a na poziomi I stacyjki już 10,2V!! a powinno być 0v aby przkaźnik mógł się wysterować i zamknąć obwód(są zasilane 2v miedzyszczytowo)a one tylko lekko drgną, wszystkie przekaźniki od układu zapłonowego mają ten sam problem(są one połączone w skrzynce bezpieczników (bezpiecznik 14,15,16,22). Napięcia pochodzące od kompa są - ok, napięcie "masy" dochodzące różno kolorowymi kablami mają 10,2v. Problem ten dotyczy tylko przekażników rozrusznika, pompki.... - reszta ok. Pozatym w aucie wszystko działa (kierunki, wycieraczki, radio wzmacniacze i wszytko inne). Gdy wsatwiam zworke zamiast przekażnika rozrusznika to kręci,ale nie odpala. Tak samo się dzeje, gdy ściągam obudowe przekażnika i zwieram go palcem. nie moge dojść z kąd te przekażniki biorą mase, a moze jest jakieś przebicie na czymś i zamiast naszej masy idą te napięcia. Pozatym masa w aucie jest ok wszystkie kable od aku były czyszczone klemy też na karoserii masa jest - ok na silniku nie wyczyściłem bo boje się włażić pod auto na podnośniku.
    Chłopaki bardzo prosze pomózcie bo mi auto bardzo potrzebne, pełno zaliczeń teraz, a ja musze tracić czas tukąć się MPK i tracąc ok2-3 godzin dziennie :/ Dodaje rysunek to zobaczycie o co mi chodzi.

    Escort, nie kręci rozrusznikiem, pompką paliwa ...
  • Relpol przekaźniki
  • Poziom 42  
    Wyłącznik bezwładnościowy , p[rzy słupku lewym , przy lewej nodze kierowcy.
  • Relpol przekaźniki
  • Poziom 12  
    wyłącznik przewodzi ma opór 0,002 ohm wiec wydaje się ok. Escort MK7
  • Poziom 36  
    Ewidentnie gdzieś uwalona masa. Prześledź, gdzie leci masowy przewód od przekaźnika.

    Dodano po 37 [sekundy]:

    Ten prawy na rysunku.
  • Poziom 12  
    Też podejżewam uwaloną mase :) problem tylko taki że wszystko jest w skrzynce bezpieczników i niemoge dojść gdzie ten kabel wychodzi, ale mam foty bebechów skrzyni, może jakoś dojde :P